<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Фигурантам дела о вымогательстве акций кузбасского разреза «Инской» предъявили обвинение</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name='yandex-verification' content='40a7c354bd55015d' />
    <meta property="og:image" content="http://www.ksonline.ru/wp-content/uploads/2017/12/IMG_0038.jpg" /><meta name="author" content="София Коротич">
<link rel="icon" type="image/png" href="//www.ksonline.ru/wp-content/uploads/2015/06/KS_16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="//www.ksonline.ru/wp-content/uploads/2015/06/KS_76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="//www.ksonline.ru/wp-content/uploads/2015/06/KS_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="//www.ksonline.ru/wp-content/uploads/2015/06/KS_152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//www.ksonline.ru/wp-content/uploads/2015/06/KS_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="//www.ksonline.ru/wp-content/uploads/2015/06/KS_144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Накануне фигурантам уголовного дела о вымогательстве акций разреза «Инской» в Кемеровской области было предъявлено итоговое обвинение, но защита настаивает на невиновности бывшего замгубернатора Амана Тулеева Александра Данильченко."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="инской, разрез инской, аман тулеев, александр данильченко, уголовное дело, кузбасс, уголь"/>
<link rel="canonical" href="http://www.ksonline.ru/303031/303031/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Фигурантам дела о вымогательстве акций кузбасского разреза «Инской» предъявили обвинение" />
<meta property="og:description" content="Накануне фигурантам уголовного дела о вымогательстве акций разреза «Инской» в Кемеровской области было предъявлено итоговое обвинение, но защита настаивает на невиновности бывшего замгубернатора Амана Тулеева Александра Данильченко." />
<meta property="og:url" content="http://www.ksonline.ru/303031/303031/" />
<meta property="og:site_name" content="Континент Сибирь Online" />
<meta property="article:publisher" content="https://www.facebook.com/154915421342243" />
<meta property="article:tag" content="Александр Данильченко" />
<meta property="article:tag" content="Аман Тулеев" />
<meta property="article:tag" content="Инской" />
<meta property="article:tag" content="разрез Инской" />
<meta property="article:section" content="Власть" />
<meta property="article:published_time" content="2017-12-29T13:20:46+00:00" />
<meta property="og:image" content="http://www.ksonline.ru/wp-content/uploads/2017/12/IMG_0038.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Континент Сибирь Online &raquo; Лента" href="http://www.ksonline.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Континент Сибирь Online &raquo; Лента комментариев" href="http://www.ksonline.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Континент Сибирь Online &raquo; Лента комментариев к &laquo;Фигурантам дела о вымогательстве акций кузбасского разреза «Инской» предъявили обвинение&raquo;" href="http://www.ksonline.ru/303031/303031/feed/" />
<link rel='stylesheet' id='asdb-css'  href='http://www.ksonline.ru/wp-content/themes/ksonline.ru/includes/widgets/asdb.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.ksonline.ru/wp-content/themes/ksonline.ru/fonts/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='formstyler-css-css'  href='http://www.ksonline.ru/wp-content/themes/ksonline.ru/css/jquery.formstyler.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ksonline.ru/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='encyclopedia-css'  href='http://www.ksonline.ru/wp-content/plugins/encyclopedia-pro/assets/css/encyclopedia.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='http://www.ksonline.ru/wp-content/plugins/td-api-plugin/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.ksonline.ru/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 14px;
	line-height: 16px;
	height: 16px;
	background: #36af7f;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.ksonline.ru/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.ksonline.ru/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.ksonline.ru/wp-content/themes/ksonline.ru/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-narow-css'  href='//fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400&#038;subset=latin%2Ccyrillic&#038;ver=4.3.14' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300&#038;subset=latin%2Ccyrillic&#038;ver=4.3.14' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.ksonline.ru/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='themename-style-css'  href='http://www.ksonline.ru/wp-content/themes/ksonline.ru/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic&#038;ver=4.3.14' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;subset=latin%2Ccyrillic&#038;ver=4.3.14' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Cuprum%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;subset=latin%2Ccyrillic&#038;ver=4.3.14' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.ksonline.ru/wp-content/plugins/js_composer/assets/css/js_composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='sphinxStyleSheets-css'  href='http://www.ksonline.ru/wp-content/plugins/wordpress-sphinx-plugin/templates/sphinxsearch.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ksonline.ru/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-includes/js/jquery/jquery-migrate.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-content/themes/ksonline.ru/js/jquery.formstyler.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-includes/js/swfobject.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.ksonline.ru\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.ksonline.ru\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"1","mailer":"0","clauses":"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","doStats":"0","container":"sam-container","place":"sam-place","ad":"sam-ad","wap":"L3Zhci93d3cva3NvbmxpbmUucnUvaHRkb2NzL3dwLWxvYWQucGhw"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js' defer='defer'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ksonline.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ksonline.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.14" />
<link rel='shortlink' href='http://www.ksonline.ru/?p=303031' />
<script type="text/javascript">splnote_path="http://www.ksonline.ru";splnote_txt1="Пожалуйста, выберите не более чем 400 символов!";splnote_txt2="Пожалуйста, выделите орфографическую ошибку!"</script><script src="http://www.ksonline.ru/wp-content/plugins/ASDB-Spelling-Notifications/js/asdb-spellnote.js" type="text/javascript"></script><link rel="stylesheet" type="text/css" href="http://www.ksonline.ru/wp-content/plugins/ASDB-Spelling-Notifications/spellnote.css" media="all" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ksonline.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.ksonline.ru/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.ksonline.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '455a558c-3cf5-43f1-992d-176de949f145';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Спасибо за подписку на Континент Сибирь!";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Вы подписались на уведомления с сайта. Вы сможете отписаться в любой момент.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "ЗАКРЫТЬ";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Спасибо за подписку!";
oneSignal_options['subdomainName'] = "http://ksonline.os.tc";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5dd3ebb9-e358-44e1-aacb-a095d3f33c10";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Не упустите шанс первым узнать новости!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подписаться на новости';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписаны на уведомления';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо за подписку!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Вы подписались на уведомления';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Управление подписками';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ПОДПИСАТЬСЯ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ОТПИСАТЬСЯ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Разблокировать уведомления';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="http://www.ksonline.ru/303031/303031/amp/" />
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8631905263304072",
    enable_page_level_ads: true
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
</head>

<body class="single single-post postid-303031 single-format-standard 303031 single_template_ks wpb-js-composer js-comp-ver-4.7.4 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


    <div class="td-container adbox">
        <div class="vc_row td-pb-row">
			<div class="wpb_column vc_column_container td-pb-span12">

    	<div id='c9849_0_1' class='sam-container sam-place' data-sam='0'></div>		
			</div>
		</div>
	</div>



<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">ЗАКРЫТЬ</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-osnovnoe-container"><ul id="menu-osnovnoe" class=""><li id="menu-item-8941" class="menu-home menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-8941"><a href="/">&nbsp;&nbsp;&nbsp;<span class="menu_hidden">Главная</span></a></li>
<li id="menu-item-158759" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-158759"><a href="http://www.ksonline.ru/category/power/">Власть</a></li>
<li id="menu-item-8943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8943"><a href="http://www.ksonline.ru/category/biznes/">Бизнес</a></li>
<li id="menu-item-8956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8956"><a href="http://www.ksonline.ru/category/finansy/">Финансы</a></li>
<li id="menu-item-8960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8960"><a href="http://www.ksonline.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-158760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158760"><a href="http://www.ksonline.ru/category/stil-zhizni/">Стиль жизни</a></li>
<li id="menu-item-158758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158758"><a href="http://www.ksonline.ru/category/uslugi-i-partnery/">Услуги и партнеры</a></li>
<li id="menu-item-24672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24672"><a href="http://www.ksonline.ru/category/fotobank/">Фотобанк</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header Континент Сибирь
-->
<div class="td-header-wrap td-header-style-8 logoks">

    <div class="td-header-top-menu-full">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">Пятница, Декабрь 29, 2017</div>
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Зарегистрироваться/Присоединиться</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">ВОЙТИ</a></li><li><a id="register-link">ЗАРЕГИСТРИРОВАТЬСЯ</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Добро пожаловать! Войдите в свою учётную запись</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="Ваше имя пользователя" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="Ваш пароль" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Войти">
                       		<script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div class="ulogin_label">&nbsp;&nbsp;</div><div id=uLogin07146646 class="ulogin_panel" data-uloginid="4647016b" data-ulogin="redirect_uri=http%3A%2F%2Fwww.ksonline.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttp%253A%252F%252Fwww.ksonline.ru%252F303031%252F303031%252F;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin07146646')</script>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Вы забыли свой пароль?</a></div>
                        </div>

                        
                        <div id="td-register-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Зарегистрируйтесь для создания учетной записи</div>
                            <input class="td-login-input" type="text" name="register_email" id="register_email" placeholder="Ваш адрес электронной почты" value="" required>
                            <input class="td-login-input" type="text" name="register_user" id="register_user" placeholder="Ваше имя пользователя" value="" required>
                            <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="регистр">
                             <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                             <script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div class="ulogin_label">&nbsp;&nbsp;</div><div id=uLogin07146646 class="ulogin_panel" data-uloginid="4647016b" data-ulogin="redirect_uri=http%3A%2F%2Fwww.ksonline.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttp%253A%252F%252Fwww.ksonline.ru%252F303031%252F303031%252F;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin07146646')</script>
                        </div>

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Восстановите свой пароль</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="Ваш адрес электронной почты" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Отправить Мой Пароль">
                        <script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div class="ulogin_label">&nbsp;&nbsp;</div><div id=uLogin07146646 class="ulogin_panel" data-uloginid="4647016b" data-ulogin="redirect_uri=http%3A%2F%2Fwww.ksonline.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttp%253A%252F%252Fwww.ksonline.ru%252F303031%252F303031%252F;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin07146646')</script>
                        </div>




                    </div>
                </div>
                </div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a rel="nofollow" target="_blank" href="https://www.facebook.com/pages/Континент-Сибирь/154915421342243" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a rel="nofollow" target="_blank" href="http://www.ksonline.ru/rss/-/sec/yandex_news/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a rel="nofollow" target="_blank" href="https://twitter.com/kontinent_sibir" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a rel="nofollow" target="_blank" href="http://vk.com/kontinent_sibir" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span></div>
    </div>

            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
           <div class="td-container">
                <div class="td-header-sp-logo">
                        <a itemprop="url" href="http://www.ksonline.ru/">
        <img class="td-retina-data" data-retina="//www.ksonline.ru/wp-content/uploads/2015/06/KS-online_600x200.png" src="/i/logo.png" alt="Континент Сибирь Online"/>
    </a>
    <meta itemprop="name" content="Континент Сибирь Online">
                </div>
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a itemprop="url" href="http://www.ksonline.ru/">
			<img class="td-retina-data" data-retina="//www.ksonline.ru/wp-content/uploads/2015/06/KS_114x114.png" src="//www.ksonline.ru/wp-content/uploads/2015/06/KS_52_52.png" alt="Континент Сибирь Online"/>
		</a>
		<meta itemprop="name" content="Континент Сибирь Online">
	    </div>
    <div class="menu-osnovnoe-container"><ul id="menu-osnovnoe-1" class="sf-menu"><li class="menu-home menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-8941"><a href="/">&nbsp;&nbsp;&nbsp;<span class="menu_hidden">Главная</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-158759"><a href="http://www.ksonline.ru/category/power/">Власть</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8943"><a href="http://www.ksonline.ru/category/biznes/">Бизнес</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8956"><a href="http://www.ksonline.ru/category/finansy/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8960"><a href="http://www.ksonline.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158760"><a href="http://www.ksonline.ru/category/stil-zhizni/">Стиль жизни</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158758"><a href="http://www.ksonline.ru/category/uslugi-i-partnery/">Услуги и партнеры</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24672"><a href="http://www.ksonline.ru/category/fotobank/">Фотобанк</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.ksonline.ru/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>                </div>
           </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.ksonline.ru/"><span itemprop="title">Домой</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Просмотреть все посты в Власть" class="entry-crumb" itemprop="url" href="http://www.ksonline.ru/category/power/"><span itemprop="title">Власть</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Фигурантам дела о вымогательстве акций кузбасского разреза «Инской» предъявили обвинение"><meta itemprop="url" content = "http://www.ksonline.ru/303031/303031/">Фигурантам дела о вымогательстве акций кузбасского разреза «Инской» предъявили обвинение</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                <div id='c7148_0_2' class='sam-container sam-place' data-sam='1'></div>

    <article id="post-303031" class="post-303031 post type-post status-publish format-standard has-post-thumbnail hentry category-power category-news tag-aleksandr-danilchenko tag-aman-tuleev tag-inskoj tag-razrez-inskoj regions-kemerovskaya-oblast" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">


            <header class="td-post-title">
                <h1 class="entry-title">Фигурантам дела о вымогательстве акций кузбасского разреза «Инской» предъявили обвинение</h1>

                

                <div class="td-module-meta-info">
                  <ul class="td-category"><li class="entry-category"><a  href="http://www.ksonline.ru/category/power/">Власть</a></li><li class="entry-category"><a  style="background-color:#dd3333;" href="http://www.ksonline.ru/category/news/">Новости</a></li></ul>                                        <div class="td-post-date">&nbsp;<i class="fa fa-calendar"></i> <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-29T13:20:46+00:00" >29 Декабрь, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <span class="color3"><i class="fa fa-user"></i>&nbsp;</span><span class="td-block-author"> <a href="http://www.ksonline.ru/author/korotich/" title="Материалы автора София Коротич" class="author url fn" rel="author">София Коротич</a> </span>                                                        </div>

            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
	            <a rel="nofollow" class="td-social-sharing-buttons td-social-vk" href="http://vk.com/share.php?url=http%3A%2F%2Fwww.ksonline.ru%2F303031%2F303031%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i><div class="td-social-but-text">Вконтакте</div></a>
	            <a rel="nofollow" class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ksonline.ru%2F303031%2F303031%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a rel="nofollow" class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%A4%D0%B8%D0%B3%D1%83%D1%80%D0%B0%D0%BD%D1%82%D0%B0%D0%BC+%D0%B4%D0%B5%D0%BB%D0%B0+%D0%BE+%D0%B2%D1%8B%D0%BC%D0%BE%D0%B3%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B5+%D0%B0%D0%BA%D1%86%D0%B8%D0%B9+%D0%BA%D1%83%D0%B7%D0%B1%D0%B0%D1%81%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D1%80%D0%B0%D0%B7%D1%80%D0%B5%D0%B7%D0%B0+%C2%AB%D0%98%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%C2%BB+%D0%BF%D1%80%D0%B5%D0%B4%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB%D0%B8+%D0%BE%D0%B1%D0%B2%D0%B8%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5&url=http%3A%2F%2Fwww.ksonline.ru%2F303031%2F303031%2F&via=Kontinent_Sibir"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a rel="nofollow" class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.ksonline.ru/303031/303031/&amp;media=http://www.ksonline.ru/wp-content/uploads/2017/12/IMG_0038.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a rel="nofollow" class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.ksonline.ru/303031/303031/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            </div></div>

        <div class="td-post-content">

                <div class="td-featured-image-rec">
                <div class="td-post-featured-image"><figure><a href="http://www.ksonline.ru/wp-content/uploads/2017/12/IMG_0038.jpg" data-caption="Александр Данильченко. Фото Михаила Перикова"><img width="696" height="385" itemprop="image" class="entry-thumb td-modal-image" src="http://www.ksonline.ru/wp-content/uploads/2017/12/IMG_0038-696x385.jpg" alt="" title="Александр Данильченко"/></a><figcaption class="wp-caption-text">Александр Данильченко. Фото Михаила Перикова</figcaption></figure></div>
                </div>

            <p><strong>Накануне фигурантам уголовного дела о вымогательстве акций разреза «Инской» в Кемеровской области было предъявлено итоговое обвинение, но защита настаивает на невиновности бывшего замгубернатора Амана Тулеева Александра Данильченко.</strong></p>
<p>Следствие считает, что заявленная сумма ущерба по делу о вымогательстве акций разреза «Инской» составила почти 3 млрд рублей, тем временем адвокат бывшего вице-губернатора Кемеровской области Александра Данильченко <strong>Дмитрий Гречко</strong> не согласен с тем, что его подзащитный был привлечен следственным комитетом в качестве обвиняемого.</p>
<p>«Из обвинительного заключения абсолютно не усматривается, какие конкретно действия Александр Данильченко совершил в составе группы лиц, которым инкриминируется преступное деяние», —цитирует «Интерфакс» адвоката Дмитрия Гречко.</p>
<p>Обвинение следствия в вымогательстве 51% акций разреза «Инской», оценённых в 256,5 тыс. рублей и якобы предоставляющих права на имущество разреза балансовой стоимостью более 2,7 млрд рублей, защита называет «абсурдным» и объясняет, что соотношение активов и пассивов разреза на момент совершения инкриминируемого деяния имело отрицательное значение.</p>
<p>«С 2014 года и по настоящее время рыночная стоимость акций АО «Разрез «Инской» имеет отрицательное значение, на предприятии введена процедура банкротства. Сумма всех требований кредиторов почти 2 млрд рублей, задолженность образовалась преимущественно в 2015 году. Разница между активами и обязательствами предприятия, по данным официальной отчетности, в 2014 году имела значение минус 2,9 млрд рублей; в 2015 — минус 4,9 млрд рублей», — пояснил агентству адвокат бывшего зама Тулеева.</p>
<p>Напомним, о <a href="http://www.ksonline.ru/248767/v-nepriglyadnom-razreze/" target="_blank">резонансном деле</a>, обвиняемыми в котором проходят высокопоставленные чиновники Кузбасса, сотрудники следкома и олигарх с доверенным лицом, стало известно в конце 2016 года, когда всем им инкриминировали вымогательство в особо крупном размере. Глава Кузбасса Аман Тулеев тогда <a href="http://www.ksonline.ru/248332/glava-sk-kuzbassa-i-dva-zamestitelya-tuleeva-podozrevayutsya-v-vymogatelstve-1-mlrd-rublej/" target="_blank">выступил</a> с защитой своих заместителей. По словам губернатора, Алексей Иванов и Александр Данильченко пытались восстановить работу разреза «Инской», однако допустили юридические ошибки во время переговоров с одним из собственников. Этим воспользовались недоброжелатели, которые посоветовали акционеру АО «Разрез «Инской» Антону Цыганкову обратиться в следственные органы и заявить о вымогательстве со стороны властей Кузбасса.</p>
<div class="spellnote">Нашли ошибку в тексте? Выделите ее и нажмите <span>Ctrl</span> + <span>Enter</span></div>            <div class="group telegram"><em>Подписывайтесь на канал «Континент Сибирь» в <a href="https://telegram.me/ksonline" target="_blank">Telegram</a>, чтобы первыми узнавать о ключевых событиях в деловых и властных кругах региона. Для корректной работы приложения требуется выключить в настройках in app browser.</em></div>

        <div class="post-comments"><span class="comments-title"><i class="td-icon-comments" style="color:#fff;"></i>&nbsp;</span><span class="comments-link"><a href="#comments">КОММЕНТИРОВАТЬ</a></span></div>
        <div class="subscribe-news"><span class="subscribe-title"><i class="td-icon-mail" style="color:#fff;"></i></span><span class="subscribe-link"><a class="popup-modal modal-subscribe" href="#subscribenews">ПОДПИСАТЬСЯ</a></span></div>
        &nbsp;<br>
        </div>

  <div class="adsense">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ks -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8631905263304072"
     data-ad-slot="5588741142"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
  </div>



        <footer>
                        
            <div class="td-post-source-tags">
                                        <ul class="td-taxs td-post-small-box clearfix"><li><span>РЕГИОНЫ</span></li><li><a href="http://www.ksonline.ru/regions/kemerovskaya-oblast/" rel="tag">Кемеровская область</a></li></ul><!--/.post-meta-->                        <ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="http://www.ksonline.ru/tag/aleksandr-danilchenko/">Александр Данильченко</a></li><li><a href="http://www.ksonline.ru/tag/aman-tuleev/">Аман Тулеев</a></li><li><a href="http://www.ksonline.ru/tag/inskoj/">Инской</a></li><li><a href="http://www.ksonline.ru/tag/razrez-inskoj/">разрез Инской</a></li></ul>            </div>

        <script>var block_td_uid_1_5a465307b134f = new tdBlock();
block_td_uid_1_5a465307b134f.id = "td_uid_1_5a465307b134f";
block_td_uid_1_5a465307b134f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_block_id_14570320 td_uid_1_5a465307b134f_rand","td_column_number":3,"live_filter_cur_post_id":303031,"live_filter_cur_post_author":"2982"}';
block_td_uid_1_5a465307b134f.td_column_number = "3";
block_td_uid_1_5a465307b134f.block_type = "td_block_related_posts";
block_td_uid_1_5a465307b134f.post_count = "3";
block_td_uid_1_5a465307b134f.found_posts = "63";
block_td_uid_1_5a465307b134f.header_color = "";
block_td_uid_1_5a465307b134f.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a465307b134f.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_1_5a465307b134f);
</script><div class="td_block_wrap td_block_related_posts td_block_id_14570320 td_uid_1_5a465307b134f_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_5a465307b22cc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5a465307b134f" href="#">СХОЖИЕ СТАТЬИ</a><a id="td_uid_3_5a465307b230d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5a465307b134f" href="#">БОЛЬШЕ ОТ АВТОРА</a></h4><div id=td_uid_1_5a465307b134f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ksonline.ru/301470/aman-tuleev-5/" rel="bookmark" title="Аман Тулеев попросил уменьшить объемы добычи угля в Кузбассе"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2017/12/nYoW83a3EzmAAcMOOlWgcv8WZKqBK5PW-218x150.jpg" alt="" title="Аман Тулеев попросил уменьшить объемы добычи угля в Кузбассе"/></a></div>                <a href="http://www.ksonline.ru/category/news/" class="td-post-category">Новости</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/301470/aman-tuleev-5/" rel="bookmark" title="Аман Тулеев попросил уменьшить объемы добычи угля в Кузбассе">Аман Тулеев попросил уменьшить объемы добычи угля в Кузбассе</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ksonline.ru/299464/kuzbass-poluchil-dopolnitelno-280-mln-rublej-na-pereselenie-zhitelej-iz-domov-vblizi-shaht/" rel="bookmark" title="Кузбасс получил дополнительно 280 млн рублей на переселение жителей из домов вблизи шахт"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2015/08/33_04_8189-218x150.jpg" alt="" title="Кузбасс получил дополнительно 280 млн рублей на переселение жителей из домов вблизи шахт"/></a></div>                <a href="http://www.ksonline.ru/category/news/" class="td-post-category">Новости</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/299464/kuzbass-poluchil-dopolnitelno-280-mln-rublej-na-pereselenie-zhitelej-iz-domov-vblizi-shaht/" rel="bookmark" title="Кузбасс получил дополнительно 280 млн рублей на переселение жителей из домов вблизи шахт">Кузбасс получил дополнительно 280 млн рублей на переселение жителей из домов вблизи шахт</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ksonline.ru/298847/novokuznetsku-prisvoyat-status-toser/" rel="bookmark" title="Новокузнецку присвоят статус ТОСЭР"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2017/11/byudzhetnoe-pahomova-tsoj-deputaty-218x150.jpg" alt="" title="Новокузнецку присвоят статус ТОСЭР"/></a></div>                <a href="http://www.ksonline.ru/category/biznes/" class="td-post-category">Бизнес</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/298847/novokuznetsku-prisvoyat-status-toser/" rel="bookmark" title="Новокузнецку присвоят статус ТОСЭР">Новокузнецку присвоят статус ТОСЭР</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a465307b134f" data-td_block_id="td_uid_1_5a465307b134f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a465307b134f" data-td_block_id="td_uid_1_5a465307b134f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    
<div id="unit_82674"><a rel="nofollow" href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82674.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<div id="unit_82719"><a rel="nofollow" href="http://net.finam.ru/">Новости net.finam.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.net.finam.ru/data/js/82719.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
            
                      <meta itemprop="author" content = "София Коротич"><meta itemprop="datePublished" content="2017-12-29T13:20:46+00:00"><meta itemprop="headline " content="Фигурантам дела о вымогательстве акций кузбасского разреза «Инской» предъявили обвинение"><meta itemprop="image" content="http://www.ksonline.ru/wp-content/uploads/2017/12/IMG_0038.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->


	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>НЕТ КОММЕНТАРИЕВ</span></h4>
            </div>

            						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">ОСТАВЬТЕ ОТВЕТ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/303031/303031/#respond" style="display:none;">Отменить ответ</a></small></h3>
									<p class="must-log-in">You must be <a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">logged in </a>to post a comment.</p>					<div class="ulogin_block"><div class="ulogin_label">&nbsp;&nbsp;</div><div id=uLogin10613077 class="ulogin_panel" data-uloginid="4647016b" data-ulogin="redirect_uri=http%3A%2F%2Fwww.ksonline.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttp%253A%252F%252Fwww.ksonline.ru%252F303031%252F303031%252F%2523commentform;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin10613077')</script>							</div><!-- #respond -->
			    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
	   			                
<div class="main-news widget">
<h4 class="block-title"><span><a href="/category/news/">ЛЕНТА НОВОСТЕЙ</a></span></h4><ul id="asdb-recent-posts">	<p class="day color3">29&nbsp;Декабрь, Пятница</p><a href='http://www.ksonline.ru/303074/ooo-dostupnoe-zhile-novosibirsk-poluchilo-vtoroj-isk-o-bankrotstve/'><code class="post-item-clock">17:52&nbsp;</code><p class="wnews">ООО «Доступное жилье Новосибирск» получило второй иск о банкротстве</p></a>
	<a href='http://www.ksonline.ru/303069/v-novom-mikrorajone-omska-sozdan-komitet-territorialnogo-obshhestvennogo-samoupravleniya/'><code class="post-item-clock">17:06&nbsp;</code><p class="wnews">В новом микрорайоне Омска создан комитет территориального общественного самоуправления</p></a>
	<a href='http://www.ksonline.ru/303061/holidej-klassik/'><code class="post-item-clock">16:13&nbsp;</code><p class="wnews">В Барнауле прекращает работу один из самых крупных магазинов «Холидей Классик»</p></a>
	<a href='http://www.ksonline.ru/303058/omskoj-oblasti-vydelen-1-milliard-rublej-na-remont-dorog/'><code class="post-item-clock">15:55&nbsp;</code><p class="wnews">Омской области выделен 1 миллиард рублей на ремонт дорог</p></a>
	<a href='http://www.ksonline.ru/301459/top-10-materialov-2017-goda/'><code class="post-item-clock">15:40&nbsp;</code><p class="wnews">Топ-10 материалов 2017 года</p></a>
	<a href='http://www.ksonline.ru/303049/na-dorozhnyj-remont-v-2018-godu-novosibirskaya-oblast-poluchit-1-mlrd-rublej/'><code class="post-item-clock">15:02&nbsp;</code><p class="wnews">На дорожный ремонт в 2018 году Новосибирская область получит 1 млрд рублей</p></a>
	<a href='http://www.ksonline.ru/303047/byvshij-vitse-mer-krasnoyarska-vozglavil-sverdlovskij-rajon-kraya/'><code class="post-item-clock">14:46&nbsp;</code><p class="wnews">Бывший вице-мэр Красноярска возглавил Свердловский район края</p></a>
	<a href='http://www.ksonline.ru/303044/omskie-organizatsii-zarabotali-39-mlrd-rublej/'><code class="post-item-clock">14:42&nbsp;</code><p class="wnews">Омские организации заработали 39 млрд рублей</p></a>
	<a href='http://www.ksonline.ru/303041/uk-novosibirskoj-oblasti-v-2017-godu-vyplatili-v-dva-raz-menshe-shtrafov/'><code class="post-item-clock">14:38&nbsp;</code><p class="wnews">УК Новосибирской области в 2017 году выплатили в два раз меньше штрафов</p></a>
	<a href='http://www.ksonline.ru/303038/v-irkutskoj-oblasti-planiruyut-sozdat-farmtehnopark/'><code class="post-item-clock">14:00&nbsp;</code><p class="wnews">В Иркутской области планируют создать фармтехнопарк</p></a>
	<a class="current" href='http://www.ksonline.ru/303031/303031/'><code class="post-item-clock">13:20&nbsp;</code><p class="wnews">Фигурантам дела о вымогательстве акций кузбасского разреза «Инской» предъявили обвинение</p></a>
	<a href='http://www.ksonline.ru/303013/novosibirskim-selhozproizvoditelyam-vydelili-bolee-800-mln-rublej-iz-federalnogo-byudzheta/'><code class="post-item-clock">12:31&nbsp;</code><p class="wnews">Новосибирским сельхозпроизводителям выделили более 800 млн рублей из федерального бюджета</p></a>
	<a href='http://www.ksonline.ru/303005/gubernator-tomskoj-oblasti-vnes-izmeneniya-v-strukturu-ispolnitelnoj-vlasti/'><code class="post-item-clock">11:29&nbsp;</code><p class="wnews">Губернатор Томской области внес изменения в структуру исполнительной власти</p></a>
	<a href='http://www.ksonline.ru/302994/peskosolyanuyu-smes-dlya-ulits-novosibirska-otpravili-na-ekspertizu/'><code class="post-item-clock">10:35&nbsp;</code><p class="wnews">Пескосоляную смесь для улиц Новосибирска отправили на экспертизу</p></a>
	<a href='http://www.ksonline.ru/302604/set-world-class-otkroet-fitnes-tsentr-v-kuzbasse/'><code class="post-item-clock">10:12&nbsp;</code><p class="wnews">Сеть World Class откроет фитнес-центр в Кузбассе</p></a>
	<a href='http://www.ksonline.ru/302677/top-5-materialov-dekabrya-2/'><code class="post-item-clock">10:04&nbsp;</code><p class="wnews">Топ-5 материалов декабря</p></a>
	<p class="day color3">28&nbsp;Декабрь, Четверг</p><a href='http://www.ksonline.ru/302913/ozk-chastichno-vyplatila-dolgi-elevatoram-za-hranenie-zerna/'><code class="post-item-clock">18:33&nbsp;</code><p class="wnews">ОЗК частично выплатила долги элеваторам за хранение зерна</p></a>
</ul></div>
				                                                <div id='c4131_0_6' class='sam-container sam-place' data-sam='0'></div><aside class="widget widget_text">			<div class="textwidget"></br><a href="http://www.ksonline.ru/investitsionnyj-atlas-nso/"><img class="alignnone size-full wp-image-291411" src="http://www.ksonline.ru/wp-content/uploads/2017/09/airnso.png" alt="Инвестиционный атлас Новосибирской области" width="336" height="100" /></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget">  <style>
.delovoi-sezon-bfm {
    width: 336px;
    height: 60px;
    background-image: url("//www.ksonline.ru/wp-content/uploads/2015/09/bfm-z.png");
 
    -webkit-animation: play 50s steps(1200) infinite;
       -moz-animation: play 50s steps(1200) infinite;
        -ms-animation: play 50s steps(1200) infinite;
         -o-animation: play 50s steps(1200) infinite;
            animation: play 50s steps(1200) infinite;
}
 
@-webkit-keyframes play {
   from { background-position:    0px; }
     to { background-position: -654px; }
}
 
@-moz-keyframes play {
   from { background-position:    0px; }
     to { background-position: -654px; }
}
 
@-ms-keyframes play {
   from { background-position:    0px; }
     to { background-position: -654px; }
}
 
@-o-keyframes play {
   from { background-position:    0px; }
     to { background-position: -654px; }
}
 
@keyframes play {
   from { background-position:    0px; }
     to { background-position: -654px; }
}
  </style>

<div class="delovoi-sezon-bfm"><a href="https://soundcloud.com/user-235820759" target="blank"><img src="//www.ksonline.ru/wp-content/uploads/2016/06/bfm.png" title="Континент Сибирь на Business FM - Деловой Сезон"></a></div></div>
		</aside><aside class="widget simple_ads_manager_widget"><div id='c1236_0_7' class='sam-container sam-place' data-sam='0'></div></aside><aside class="widget widget_polls-widget"><div class="block-title"><span>ОПРОС</span></div><div id="polls-44" class="wp-polls">
	<form id="polls_form_44" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_44_nonce" name="wp-polls-nonce" value="09489eab9d" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="44" /></p>
		<h5 style="text-align: left"><strong>Какой из приведенных жилых комплексов Новосибирска, на ваш взгляд, достоин звания престижного?</strong></h5><div id="polls-44-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-469" name="poll_44" value="469" /> <label for="poll-answer-469">ЖК Дождь</label></li>
		<li><input type="radio" id="poll-answer-470" name="poll_44" value="470" /> <label for="poll-answer-470">ЖК Clever</label></li>
		<li><input type="radio" id="poll-answer-471" name="poll_44" value="471" /> <label for="poll-answer-471">ЖК Римский квартал</label></li>
		<li><input type="radio" id="poll-answer-472" name="poll_44" value="472" /> <label for="poll-answer-472">ЖК Флотилия</label></li>
		<li><input type="radio" id="poll-answer-473" name="poll_44" value="473" /> <label for="poll-answer-473">Квартал на Декабристов</label></li>
		<li><input type="radio" id="poll-answer-474" name="poll_44" value="474" /> <label for="poll-answer-474">ЖК Заельцовский</label></li>
		<li><input type="radio" id="poll-answer-475" name="poll_44" value="475" /> <label for="poll-answer-475">ЖК Montblanc</label></li>
		<li><input type="radio" id="poll-answer-476" name="poll_44" value="476" /> <label for="poll-answer-476">ЖК Milkhouse</label></li>
		<li><input type="radio" id="poll-answer-477" name="poll_44" value="477" /> <label for="poll-answer-477">ЖК Flora&amp;Fauna</label></li>
		<li><input type="radio" id="poll-answer-478" name="poll_44" value="478" /> <label for="poll-answer-478">Другой (указать в комментариях)</label></li>
		</ul><p style="text-align: center"><input type="button" name="vote" value="   Голосовать   " class="Buttons" onclick="poll_vote(44);" /></p><p style="text-align: center"><a href="#ViewPollResults" onclick="poll_result(44); return false;" title="Смотреть результаты этого опроса">Результаты опроса</a></p></div>
	</form>
</div>
<div id="polls-44-loading" class="wp-polls-loading"><img src="http://www.ksonline.ru/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Загрузка ..." title="Загрузка ..." class="wp-polls-image" />&nbsp;Загрузка ...</div>
<ul><a href="http://www.ksonline.ru/pollsarchive"><p style="text-align: center">Архив опросов</p></a></ul></aside><aside class="widget widget_text">			<div class="textwidget"><div id="unit_82717"><a  rel ="nofollow" href="//net.finam.ru/">Новости net.finam.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.net.finam.ru/data/js/82717.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div>
		</aside><aside class="widget simple_ads_manager_widget"><div id='c2586_0_13' class='sam-container sam-ad'><!-- Yandex.RTB R-A-57912-1 -->
<div id="yandex_rtb_R-A-57912-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-57912-1",
                renderTo: "yandex_rtb_R-A-57912-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></aside><aside class="widget simple_ads_manager_widget"><div id='c5495_0_8' class='sam-container sam-place' data-sam='0'></div></aside><script>var block_td_uid_4_5a465307bb2ec = new tdBlock();
block_td_uid_4_5a465307bb2ec.id = "td_uid_4_5a465307bb2ec";
block_td_uid_4_5a465307bb2ec.atts = '{"custom_title":"\u0410\u0412\u0422\u041e\u0420\u0421\u041a\u0418\u0415 \u041a\u041e\u041b\u041e\u041d\u041a\u0418","custom_url":"\/category\/columns\/","header_text_color":"#","header_color":"#","category_id":"5481","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_3299950906 td_uid_4_5a465307bb2ec_rand"}';
block_td_uid_4_5a465307bb2ec.td_column_number = "1";
block_td_uid_4_5a465307bb2ec.block_type = "td_block_99";
block_td_uid_4_5a465307bb2ec.post_count = "4";
block_td_uid_4_5a465307bb2ec.found_posts = "327";
block_td_uid_4_5a465307bb2ec.header_color = "#";
block_td_uid_4_5a465307bb2ec.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a465307bb2ec.max_num_pages = "82";
tdBlocksArray.push(block_td_uid_4_5a465307bb2ec);
</script><div class="td_block_wrap td_block_99 td_block_widget td_block_id_3299950906 td_uid_4_5a465307bb2ec_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><a href="/category/columns/">АВТОРСКИЕ КОЛОНКИ</a></h4><div id=td_uid_4_5a465307bb2ec class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_mod_author td_block_author td_mod_wrap td_module_99 td_module_wrap td-animation-stack"
        itemscope itemtype="http://schema.org/Article">
        
				<div class="td-module-thumb">
			<img src="http://www.ksonline.ru/wp-content/uploads/2017/10/AK_Krilov-80x60.png" width="80" height="60" alt="Егор Крылов" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />		</div>
        <div class="td-post-author-name"><a itemprop="author" href="http://www.ksonline.ru/author/krilov/">Егор Крылов</a><p class="meta-office">Эксперт в сфере маркетинга</p></div>
        <div class="item-details">

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/298464/hozyajkam-na-zametku-ili-gde-schaste/" rel="bookmark" title="Хозяйкам на заметку, или где счастье?">Хозяйкам на заметку, или где счастье?</a></h3>
            <div class="meta-info">
                                            </div>
            <div class="td-post-text-excerpt author-excerpt ">
                <span style="color: #82B965;display:table;float:left;margin-right:10px;"><i class="fa fa-quote-left fa-2x"></i></span>
                <span style="display:table;">
                Уже несколько месяцев я развлекал себя тест-драйвами автомобилей и обзорами клиентского опыта. Об этом я писал в своих авторских колонках. Вокруг меня концентрировалось много...                </span>
            </div>

        </div>
            
            <meta itemprop="author" content = "Егор Крылов"><meta itemprop="datePublished" content="2017-11-20T15:21:49+00:00"><meta itemprop="headline " content="Хозяйкам на заметку, или где счастье?"><meta itemprop="image" content="http://www.ksonline.ru/wp-content/uploads/2017/11/avto_KRYLOV.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        <div class="hr"></div>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_mod_author td_block_author td_mod_wrap td_module_99 td_module_wrap td-animation-stack"
        itemscope itemtype="http://schema.org/Article">
        
				<div class="td-module-thumb">
			<img src="http://www.ksonline.ru/wp-content/uploads/2017/11/kashafutdinov-80x60.png" width="80" height="60" alt="Вадим Кашафутдинов" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />		</div>
        <div class="td-post-author-name"><a itemprop="author" href="http://www.ksonline.ru/author/kashafutdinov-vadim/">Вадим Кашафутдинов</a><p class="meta-office"></p></div>
        <div class="item-details">

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/297684/kadry-eshhe-poka-nichego-ne-reshili/" rel="bookmark" title="Кадры еще пока ничего не решили">Кадры еще пока ничего не решили</a></h3>
            <div class="meta-info">
                                            </div>
            <div class="td-post-text-excerpt author-excerpt ">
                <span style="color: #82B965;display:table;float:left;margin-right:10px;"><i class="fa fa-quote-left fa-2x"></i></span>
                <span style="display:table;">
                Кое-что выяснилось за время, прошедшее с момента назначения врио губернатора Новосибирской области. А именно, стало понятно: если кто-то думал, что этот шаг разрубает воображаемые...                </span>
            </div>

        </div>
            
            <meta itemprop="author" content = "Вадим Кашафутдинов"><meta itemprop="datePublished" content="2017-11-13T21:56:57+00:00"><meta itemprop="headline " content="Кадры еще пока ничего не решили"><meta itemprop="image" content="http://www.ksonline.ru/wp-content/uploads/2017/11/ignatov_4352.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        <div class="hr"></div>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_mod_author td_block_author td_mod_wrap td_module_99 td_module_wrap td-animation-stack"
        itemscope itemtype="http://schema.org/Article">
        
				<div class="td-module-thumb">
			<img src="http://www.ksonline.ru/wp-content/uploads/2017/02/mb-80x60.png" width="80" height="60" alt="ЭММА Б" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />		</div>
        <div class="td-post-author-name"><a itemprop="author" href="http://www.ksonline.ru/author/emma-b/">ЭММА Б</a><p class="meta-office">Предприниматель сферы малого бизнеса</p></div>
        <div class="item-details">

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/296414/zhenskij-vopros/" rel="bookmark" title="Женский вопрос">Женский вопрос</a></h3>
            <div class="meta-info">
                                            </div>
            <div class="td-post-text-excerpt author-excerpt ">
                <span style="color: #82B965;display:table;float:left;margin-right:10px;"><i class="fa fa-quote-left fa-2x"></i></span>
                <span style="display:table;">
                Когда-то каждая приличная девушка должна была иметь маленькую собачку, чтобы считаться «своей» в светском обществе. Позже все «приличные»   открыли арт-галереи и увлеклись современным искусством. ...                </span>
            </div>

        </div>
            
            <meta itemprop="author" content = "ЭММА Б"><meta itemprop="datePublished" content="2017-11-01T17:21:22+00:00"><meta itemprop="headline " content="Женский вопрос"><meta itemprop="image" content="http://www.ksonline.ru/wp-content/uploads/2017/11/sobchak.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        <div class="hr"></div>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_mod_author td_block_author td_mod_wrap td_module_99 td_module_wrap td-animation-stack"
        itemscope itemtype="http://schema.org/Article">
        
				<div class="td-module-thumb">
			<img src="http://www.ksonline.ru/wp-content/uploads/2017/10/Vdovik-80x60.png" width="80" height="60" alt="Марина Вдовик" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />		</div>
        <div class="td-post-author-name"><a itemprop="author" href="http://www.ksonline.ru/author/marina_vdovik/">Марина Вдовик</a><p class="meta-office">Журналист, аспирант направления "Социальная философия", общественный деятель</p></div>
        <div class="item-details">

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/295942/premera-matildy-skazki-ne-poluchilos/" rel="bookmark" title="Премьера Матильды: Сказки не получилось">Премьера Матильды: Сказки не получилось</a></h3>
            <div class="meta-info">
                                            </div>
            <div class="td-post-text-excerpt author-excerpt ">
                <span style="color: #82B965;display:table;float:left;margin-right:10px;"><i class="fa fa-quote-left fa-2x"></i></span>
                <span style="display:table;">
                Самый скандальный фильм года - историческая мелодрама об отношениях балерины Матильды Кшесинской и цесаревича Николая Александровича «Матильда» наконец-то вышел в широкий прокат. Его премьере...                </span>
            </div>

        </div>
            
            <meta itemprop="author" content = "Марина Вдовик"><meta itemprop="datePublished" content="2017-10-26T23:01:04+00:00"><meta itemprop="headline " content="Премьера Матильды: Сказки не получилось"><meta itemprop="image" content="http://www.ksonline.ru/wp-content/uploads/2017/10/matilda_foto1.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        <div class="hr"></div>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span3">
				                <aside class="widget widget_nav_menu"><div class="block-title"><span>О НАС</span></div><div class="menu-o-nas-container"><ul id="menu-o-nas" class="menu"><li id="menu-item-179771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-179771"><a href="http://www.ksonline.ru/editorial/">Редакция</a></li>
<li id="menu-item-179777" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179777"><a href="http://www.ksonline.ru/partners/">Партнёры</a></li>
<li id="menu-item-179772" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179772"><a href="http://www.ksonline.ru/contacts/">Контакты</a></li>
<li id="menu-item-179778" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179778"><a href="http://www.ksonline.ru/map/">Карта сайта</a></li>
</ul></div></aside><aside class="widget widget_nav_menu"><div class="block-title"><span>РЕКЛАМА</span></div><div class="menu-reklama-container"><ul id="menu-reklama" class="menu"><li id="menu-item-228315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-228315"><a href="http://www.ksonline.ru/advertiser/">В бумажных изданиях</a></li>
<li id="menu-item-185170" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-185170"><a href="http://www.ksonline.ru/advertiser/site/">На сайте</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span3">
                                <aside class="widget widget_nav_menu"><div class="block-title"><span>РАСПРОСТРАНЕНИЕ</span></div><div class="menu-rasprostranenie-container"><ul id="menu-rasprostranenie" class="menu"><li id="menu-item-179792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-179792"><a href="http://www.ksonline.ru/service_distribution/">Услуги службы распространения</a></li>
<li id="menu-item-185397" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-185397"><a href="http://www.ksonline.ru/subscribe/">Подписка на издания</a></li>
<li id="menu-item-179794" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-179794"><a href="http://www.ksonline.ru/feed/">RSS</a></li>
</ul></div></aside><aside class="widget widget_nav_menu"><div class="block-title"><span>ПОСЛЕДНИЕ НОВОСТИ</span></div><div class="menu-poslednie-novosti-container"><ul id="menu-poslednie-novosti" class="menu"><li id="menu-item-9147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9147"><a href="http://www.ksonline.ru/regionalnie-novosti-s/">Региональные новости</a></li>
<li id="menu-item-9148" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9148"><a href="http://www.ksonline.ru/finansi-s/">Финансы</a></li>
<li id="menu-item-9149" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9149"><a href="http://www.ksonline.ru/politika-s/">Политика</a></li>
<li id="menu-item-9150" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9150"><a href="http://www.ksonline.ru/stroitelstvo-s/">Строительство</a></li>
<li id="menu-item-9151" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9151"><a href="http://www.ksonline.ru/biznes-s/">Бизнес</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span3">
                                <aside class="widget widget_nav_menu"><div class="block-title"><span>О КОМПАНИЯХ</span></div><div class="menu-o-kompaniyah-container"><ul id="menu-o-kompaniyah" class="menu"><li id="menu-item-179779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-179779"><a href="http://www.ksonline.ru/reitingi-s/">Рейтинги</a></li>
<li id="menu-item-179783" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179783"><a href="http://www.ksonline.ru/biznes-centri-s/">Бизнес центры</a></li>
<li id="menu-item-179780" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179780"><a href="http://www.ksonline.ru/taxi-s/">Такси</a></li>
<li id="menu-item-179782" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179782"><a href="http://www.ksonline.ru/otzivi-s/">Отзывы</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span3">
                                <div class="footer-4 widget"><h4 class="block-title"><span>РЕЙТИНГИ</span></h4><div class="menu-rejtingi-3-container"><ul id="menu-rejtingi-3" class="menu"><li id="menu-item-32669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-32669"><a href="http://www.ksonline.ru/reitingi-s/web-studii/">Рейтинг Веб студий</a></li>
<li id="menu-item-32670" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32670"><a href="http://www.ksonline.ru/reitingi-s/gubernatori/">Рейтинг губернаторов</a></li>
<li id="menu-item-32671" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32671"><a href="http://www.ksonline.ru/reitingi-s/internet-magazini/">Рейтинг интернет магазинов</a></li>
<li id="menu-item-32672" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32672"><a href="http://www.ksonline.ru/reitingi-s/oblasti/">Рейтинг области</a></li>
<li id="menu-item-32673" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32673"><a href="http://www.ksonline.ru/reitingi-s/pensionnie-fondi/">Рейтинг пенсионных фондов</a></li>
<li id="menu-item-32674" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32674"><a href="http://www.ksonline.ru/reitingi-s/proizvoditeli/">Рейтинг производителей</a></li>
<li id="menu-item-32675" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32675"><a href="http://www.ksonline.ru/reitingi-s/professii/">Рейтинг профессий</a></li>
<li id="menu-item-32676" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32676"><a href="http://www.ksonline.ru/reitingi-s/restorani/">Рейтинг ресторанов</a></li>
<li id="menu-item-32677" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32677"><a href="http://www.ksonline.ru/reitingi-s/strahovii-kompanii/">Рейтинг страховых компаний</a></li>
<li id="menu-item-32678" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32678"><a href="http://www.ksonline.ru/reitingi-s/upravlaushie-kompanii/">Рейтинг управляющих компаний</a></li>
<li id="menu-item-32679" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32679"><a href="http://www.ksonline.ru/reitingi-s/firmi/">Рейтинг фирм</a></li>
<li id="menu-item-32680" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32680"><a href="http://www.ksonline.ru/reitingi-s/banki/">Рейтинги банков</a></li>
</ul></div></div>            </div>
        </div>
    </div>
</div>
<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span10 td-sub-footer-menu">
                        <div class="menu-nizhnee-container"><ul id="menu-nizhnee" class="td-subfooter-menu"><li id="menu-item-9155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-9155"><a href="/ks/">Континент Сибирь. Газета</a></li>
<li id="menu-item-9153" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9153"><a href="/ss/">Самое-Самое. Журнал</a></li>
<li id="menu-item-9154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9154"><a href="/su/">Стратегии Успеха. Журнал</a></li>
<li id="menu-item-32565" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32565"><a href="http://www.ksonline.ru/b2b_services/company/">Каталог компаний</a></li>
<li id="menu-item-32566" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32566"><a href="http://www.ksonline.ru/author/">Авторские колонки</a></li>
<li id="menu-item-32567" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32567"><a href="http://www.ksonline.ru/category/fotobank/">Фотобанк</a></li>
</ul></div>                </div>

                <div class="td-pb-span2 td-sub-footer-copy">
                    
                </div>
            </div>
<div class="row-fluid ">
	<div>&nbsp;</div>
		<div style='width:15%;float:left;display:table;'>
			<span style='font-family:Arial;font-size:64px;'><strong>16</strong>+</span>
		</div>
		<div style="font-family:'PT Sans Narrow';width:83%;font-size:11px;font-weight:300;display:table;"><span style="font-family:'Roboto Condensed';font-size:11px;line-height:1.2em">
			<p style="font-family:'PT Sans Narrow';">© 2016 ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ». Все права защищены</p>
			<p style="font-family:'PT Sans Narrow';">Вся информация, опубликованная на сайте ksonline.ru, принадлежит ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ». Материалы, находящиеся на сайте в открытом доступе, не могут быть воспроизведены телеканалами, радиостанциями, газетами и журналами без ссылки на «Бизнес-портал «Континент Сибирь», а сайтами и страницами в сети Интернет (в том числе и сайтами и страницами СМИ) — не могут быть воспроизведены без гиперссылки ksonline.ru и ссылки на «Бизнес-портал «Континент Сибирь». Письменного разрешения для воспроизведения материалов из открытого доступа не требуется. Материалы «Бизнес-портала «Континент Сибирь», опубликованные в закрытом доступе или распространяемые по email-подписке, не могут быть воспроизведены в средствах массовой информации и на серверах сети Интернет без письменного разрешения ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ». Фотоизображения, размещенные на сайте, являются исключительной собственностью ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ» и могут быть приобретены на специальных условиях. Полное или частичное воспроизведение фотоизображений без письменного разрешения владельца запрещается. Ответственность за содержание рекламных объявлений, в том числе баннеров, размещенных на веб-сайте, несет рекламодатель. ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ» не несет ответственность за содержание веб-сайтов, на которые даются гиперссылки. За информацию, содержащуюся в личном кабинете компаний, зарегистрированных в базе предприятий портала ksonline.ru, а также публикаций раздела «новости компаний» редакция ответственности не несет.</p></span>
		</div>
</div>

        </div>
    </div>

    </div><!--close content div-->
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">  </span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_66 td_module_66 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

                
        <div id='c1568_0_9' class='sam-container sam-place' data-sam='1'></div>
        


        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.5.1 (rara)
        Deploy mode: deploy
        
        uid: 5a465307c6f98
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.wp-polls-ans li{
    font-family: "PT Sans Narrow";
    font-size: 16px;
    line-height: 16px;
        }
        
.wp-polls h5{    
    font-family: "PT Sans Narrow";
    font-size: 18px;
    line-height: 18px;
    }
    
.wp-polls-ans .pollbar{
    margin-bottom: 5px;
    }
</style>

<script type="text/javascript">  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  googletag.cmd.push(function() {
    googletag.defineSlot('/39508523/mesto1-block-1170x60', [1164, 60], 'div-gpt-ad-1502946824510-0').addService(googletag.pubads());
    googletag.defineSlot('/39508523/block728-2', [728, 180], 'div-gpt-ad-1496220085973-0').addService(googletag.pubads());
    googletag.defineSlot('/39508523/block728', [728, 90], 'div-gpt-ad-1502273145850-1').addService(googletag.pubads());
    googletag.defineSlot('/39508523/mesto4-block-728x90', [728, 90], 'div-gpt-ad-1502273145850-2').addService(googletag.pubads());
    googletag.defineSlot('/39508523/mesto5-block-728x90', [728, 90], 'div-gpt-ad-1514446036226-0').addService(googletag.pubads());
    googletag.defineSlot('/39508523/mesto6-block-336x280', [336, 280], 'div-gpt-ad-1508833336930-0').addService(googletag.pubads());
    googletag.defineSlot('/39508523/mesto7-block-336x280', [336, 280], 'div-gpt-ad-1508833336930-1').addService(googletag.pubads());
    googletag.defineSlot('/39508523/mesto8-block-336x280', [336, 280], 'div-gpt-ad-1514446812902-0').addService(googletag.pubads());
    googletag.defineSlot('/39508523/mesto3-block-728x90-sm', [336, 280], 'div-gpt-ad-1514446812902-1').addService(googletag.pubads());
    googletag.defineSlot('/39508523/ks-m-10', [336, 280], 'div-gpt-ad-1508827194652-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script><link rel='stylesheet' id='ulogin-style-css'  href='http://www.ksonline.ru/wp-content/plugins/ulogin/css/ulogin.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ksonline.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.ksonline.ru\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.ksonline.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0451 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 \u043d\u0435\u043c\u043d\u043e\u0433\u043e...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b \u043e\u0442\u0432\u0435\u0442 \u043e\u043f\u0440\u043e\u0441\u0430.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e\u0435 \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0432\u044b\u0431\u0440\u0430\u043d\u043d\u044b\u0445 \u043e\u0442\u0432\u0435\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-content/plugins/wp-polls/polls-js.js' defer='defer'></script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-content/themes/Newspaper/js/tagdiv_theme.js' defer='defer'></script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-includes/js/comment-reply.min.js' defer='defer'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    td_ajax_count.td_get_views_counts_ajax("post","[303031]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.ksonline.ru/wp-content/themes/ksonline.ru/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.ksonline.ru/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



<div class="td-sub-footer-container counter">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12 td-sub-footer-menu">
				<div class="counter">
<!--Счетчики-->


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22557313 = new Ya.Metrika({
                    id:22557313,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22557313" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- google.analytics counter -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-6694630-4', 'auto');  // Replace with your property ID.
ga('send', 'pageview');

</script>
<!-- ./google.analytics counter -->


<!--LiveInternet counter-->
<script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t13.3;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script>
<!--/LiveInternet-->

<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?2260707"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2260707/">
<img src="//counter.rambler.ru/top100.cnt?2260707" alt="Rambler's Top100" border="0" />
</a>
</noscript>
<!-- end of Top100 code -->

<!--Rating@Mail.ru counter-->
<a rel="nofollow" href="http://top.mail.ru/jump?from=1894258">
<img src="//top-fwz1.mail.ru/counter?id=1894258;t=280;l=1"
style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
<!--// Rating@Mail.ru counter-->

<!--./Счетчики-->

<span style="float:right;font-family:cuprum;margin-top: 10px;"> Изготовление сайта: <a style="color:#ccc;" href="http://wpbuild.ru/">АртШторм, рекламная мастерская</a></span>
				</div>
<div style="text-align:center;margin-top:10px;">

</div>
			</div>
		</div>
	</div>
</div>

<div id="subscribenews" class="white-popup-block mfp-hide mfp-with-anim modal-inline"><button class="mfp-close" title="Close (Esc)" type="button">×</button>
<style id='mymail-form-default' type='text/css'>.mymail-emebed-form body{background:0;padding:0;margin:0}.mymail-emebed-form .mymail-form-body{padding:5px !important;margin:auto !important}.mymail-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mymail-form{margin-bottom:20px;position:relative}.mymail-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('http://www.ksonline.ru/wp-content/plugins/myMail/assets/css/../img/loading.gif');visibility:hidden;opacity:0;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mymail-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mymail-form:before{background-image:url('http://www.ksonline.ru/wp-content/plugins/myMail/assets/css/../img/loading_2x.gif')}}.mymail-form:after,.mymail-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mymail-form,.mymail-form .input,.mymail-form .mymail-form-info{width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.mymail-emebed-form .mymail-form{margin-bottom:3px}.mymail-form .mymail-wrapper{position:relative;margin-bottom:2px;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mymail-form.loading .mymail-wrapper{opacity:.2}.mymail-form textarea.input{resize:vertical;height:150px}.mymail-form li{list-style:none !important;margin-left:0;padding-left:0}span.mymail-required{font-size:120%;font-weight:700;color:#bf4d4d}.mymail-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mymail-lists-wrapper ul li{margin-left:0}.mymail-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mymail-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;-webkit-transition:all .2s;-moz-transition:all .2s;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mymail-form.loading .mymail-form-info{opacity:0}.mymail-form-info a{color:#fff}.mymail-form-info.success,.mymail-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mymail-form .error input,.mymail-form .error select,.mymail-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mymail-form-info.error{background:#bf4d4d}.mymail-form-info.success{background-color:#6fbf4d;text-align:center}.mymail-form-info ul,.mymail-form .mymail-form-info p{margin:0;padding:0}.mymail-form-info ul li{color:inherit;margin-left:0}.mymail-submit-wrapper{margin-top:6px}.mymail-form .submit-button{cursor:pointer}.mymail-form .submit-button:focus{outline:0}</style><form action="http://www.ksonline.ru/mymail/subscribe" method="post" class="mymail-form-1 mymail-form mymail-form-submit mymail-ajax-form"><input name="_referer" type="hidden" value="http://www.ksonline.ru/303031/303031/">
<input name="formid" type="hidden" value="1">
<div class="mymail-form-fields">
<div class="mymail-wrapper mymail-email-wrapper"><label for="mymail-email-1">Email <span class="mymail-required">*</span></label><input id="mymail-email-1" name="email" type="email" value="" class="input mymail-email mymail-required" aria-required="true" aria-label="Email" spellcheck="false"></div>
<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input name="n_a8698601cd_email" type="email" tabindex="-1" autocomplete="off"></label>
<div class="mymail-wrapper mymail-submit-wrapper form-submit"><input name="submit" type="submit" value="Подписаться" class="submit-button button" aria-label="Подписаться"></div>
</div>
</form>
</div>
<script>
jQuery(document).ready(function() {
	jQuery('.popup-modal').magnificPopup({
		src: '.modal-content',
		type: 'inline',
		preloader: false,
		focus: '#username',
		modal: true,
//		closeBtnInside: true,
		showCloseBtn: true
	});
	jQuery(document).on('click', '.popup-modal-dismiss', function (e) {
		e.preventDefault();
		jQuery.magnificPopup.close();
	});
});
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4414/190 objects using apc
Page Caching using disk: enhanced 

Served from: www.ksonline.ru @ 2017-12-29 21:36:55 by W3 Total Cache
-->