<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Как в Новосибирске отметили День строителя?</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name='yandex-verification' content='40a7c354bd55015d' />
    <meta property="og:image" content="http://www.ksonline.ru/wp-content/uploads/2017/08/DS_5041.jpg" /><meta name="author" content="Ксения Черных">
<link rel="icon" type="image/png" href="//www.ksonline.ru/wp-content/uploads/2015/06/KS_16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="//www.ksonline.ru/wp-content/uploads/2015/06/KS_76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="//www.ksonline.ru/wp-content/uploads/2015/06/KS_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="//www.ksonline.ru/wp-content/uploads/2015/06/KS_152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//www.ksonline.ru/wp-content/uploads/2015/06/KS_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="//www.ksonline.ru/wp-content/uploads/2015/06/KS_144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="По традиции День строителя отметили во второе воскресение августа – на этот раз 13-го числа."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="День строителя"/>
<link rel="canonical" href="http://www.ksonline.ru/287538/novosibirskie-stroiteli-otmetil-svoj-professionalnyj-prazdnik/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Как в Новосибирске отметили День строителя?" />
<meta property="og:description" content="По традиции День строителя отметили во второе воскресение августа – на этот раз 13-го числа." />
<meta property="og:url" content="http://www.ksonline.ru/287538/novosibirskie-stroiteli-otmetil-svoj-professionalnyj-prazdnik/" />
<meta property="og:site_name" content="Континент Сибирь Online" />
<meta property="article:publisher" content="https://www.facebook.com/154915421342243" />
<meta property="article:tag" content="top4" />
<meta property="article:tag" content="День строителя" />
<meta property="article:section" content="События" />
<meta property="article:published_time" content="2017-08-15T10:59:02+00:00" />
<meta property="article:modified_time" content="2017-08-15T12:34:14+00:00" />
<meta property="og:updated_time" content="2017-08-15T12:34:14+00:00" />
<meta property="og:image" content="http://www.ksonline.ru/wp-content/uploads/2017/08/DS_5041.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Континент Сибирь Online &raquo; Лента" href="http://www.ksonline.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Континент Сибирь Online &raquo; Лента комментариев" href="http://www.ksonline.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Континент Сибирь Online &raquo; Лента комментариев к &laquo;ФОТОБАНК. Новосибирские строители отметили свой профессиональный праздник&raquo;" href="http://www.ksonline.ru/287538/novosibirskie-stroiteli-otmetil-svoj-professionalnyj-prazdnik/feed/" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.ksonline.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '455a558c-3cf5-43f1-992d-176de949f145';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Спасибо за подписку на Континент Сибирь!";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Вы подписались на уведомления с сайта. Вы сможете отписаться в любой момент.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "ЗАКРЫТЬ";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Спасибо за подписку!";
oneSignal_options['subdomainName'] = "http://ksonline.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5dd3ebb9-e358-44e1-aacb-a095d3f33c10";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Не упустите шанс первым узнать новости!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подписаться на новости';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписаны на уведомления';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо за подписку!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Вы подписались на уведомления';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Управление подписками';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ПОДПИСАТЬСЯ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ОТПИСАТЬСЯ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Разблокировать уведомления';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel='stylesheet' id='asdb-css'  href='http://www.ksonline.ru/wp-content/themes/ksonline.ru/includes/widgets/asdb.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.ksonline.ru/wp-content/themes/ksonline.ru/fonts/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='formstyler-css-css'  href='http://www.ksonline.ru/wp-content/themes/ksonline.ru/css/jquery.formstyler.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ksonline.ru/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='encyclopedia-css'  href='http://www.ksonline.ru/wp-content/plugins/encyclopedia-pro/assets/css/encyclopedia.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='http://www.ksonline.ru/wp-content/plugins/td-api-plugin/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.ksonline.ru/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 14px;
	line-height: 16px;
	height: 16px;
	background: #36af7f;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.ksonline.ru/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.ksonline.ru/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.ksonline.ru/wp-content/themes/ksonline.ru/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-narow-css'  href='//fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400&#038;subset=latin%2Ccyrillic&#038;ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300&#038;subset=latin%2Ccyrillic&#038;ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.ksonline.ru/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='themename-style-css'  href='http://www.ksonline.ru/wp-content/themes/ksonline.ru/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic&#038;ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;subset=latin%2Ccyrillic&#038;ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Cuprum%3A400%2C700&#038;subset=latin%2Ccyrillic&#038;ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.ksonline.ru/wp-content/plugins/js_composer/assets/css/js_composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='sphinxStyleSheets-css'  href='http://www.ksonline.ru/wp-content/plugins/wordpress-sphinx-plugin/templates/sphinxsearch.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ksonline.ru/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-includes/js/jquery/jquery-migrate.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-content/themes/ksonline.ru/js/jquery.formstyler.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-includes/js/swfobject.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.ksonline.ru\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.ksonline.ru\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"1","mailer":"0","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad","wap":"L3Zhci93d3cva3NvbmxpbmUucnUvaHRkb2NzL3dwLWxvYWQucGhw"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js' defer='defer'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ksonline.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ksonline.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.11" />
<link rel='shortlink' href='http://www.ksonline.ru/?p=287538' />
<script type="text/javascript">splnote_path="http://www.ksonline.ru";splnote_txt1="Пожалуйста, выберите не более чем 400 символов!";splnote_txt2="Пожалуйста, выделите орфографическую ошибку!"</script><script src="http://www.ksonline.ru/wp-content/plugins/ASDB-Spelling-Notifications/js/asdb-spellnote.js" type="text/javascript"></script><link rel="stylesheet" type="text/css" href="http://www.ksonline.ru/wp-content/plugins/ASDB-Spelling-Notifications/spellnote.css" media="all" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ksonline.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.ksonline.ru/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.ksonline.ru/287538/novosibirskie-stroiteli-otmetil-svoj-professionalnyj-prazdnik/amp/" />
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8631905263304072",
    enable_page_level_ads: true
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
</head>

<body class="single single-post postid-287538 single-format-standard novosibirskie-stroiteli-otmetil-svoj-professionalnyj-prazdnik single_template_7 wpb-js-composer js-comp-ver-4.7.4 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


    <div class="td-container adbox">
        <div class="vc_row td-pb-row">
			<div class="wpb_column vc_column_container td-pb-span12">

    	<div id='c1786_0_1' class='sam-container sam-place' data-sam='0'></div>		
			</div>
		</div>
	</div>



<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">ЗАКРЫТЬ</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-osnovnoe-container"><ul id="menu-osnovnoe" class=""><li id="menu-item-8941" class="menu-home menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-8941"><a href="/">&nbsp;&nbsp;&nbsp;<span class="menu_hidden">Главная</span></a></li>
<li id="menu-item-158759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158759"><a href="http://www.ksonline.ru/category/power/">Власть</a></li>
<li id="menu-item-8943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8943"><a href="http://www.ksonline.ru/category/biznes/">Бизнес</a></li>
<li id="menu-item-8956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8956"><a href="http://www.ksonline.ru/category/finansy/">Финансы</a></li>
<li id="menu-item-8960" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8960"><a href="http://www.ksonline.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-158760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158760"><a href="http://www.ksonline.ru/category/stil-zhizni/">Стиль жизни</a></li>
<li id="menu-item-158758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158758"><a href="http://www.ksonline.ru/category/uslugi-i-partnery/">Услуги и партнеры</a></li>
<li id="menu-item-24672" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-24672"><a href="http://www.ksonline.ru/category/fotobank/">Фотобанк</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header Континент Сибирь
-->
<div class="td-header-wrap td-header-style-8 logoks">

    <div class="td-header-top-menu-full">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">Вторник, Август 15, 2017</div>
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Зарегистрироваться/Присоединиться</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">ВОЙТИ</a></li><li><a id="register-link">ЗАРЕГИСТРИРОВАТЬСЯ</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Добро пожаловать! Войдите в свою учётную запись</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="Ваше имя пользователя" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="Ваш пароль" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Войти">
                       		<script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div class="ulogin_label">&nbsp;&nbsp;</div><div id=uLogin07429841 class="ulogin_panel" data-uloginid="4647016b" data-ulogin="redirect_uri=http%3A%2F%2Fwww.ksonline.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttp%253A%252F%252Fwww.ksonline.ru%252F287538%252Fnovosibirskie-stroiteli-otmetil-svoj-professionalnyj-prazdnik%252F;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin07429841')</script>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Вы забыли свой пароль?</a></div>
                        </div>

                        
                        <div id="td-register-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Зарегистрируйтесь для создания учетной записи</div>
                            <input class="td-login-input" type="text" name="register_email" id="register_email" placeholder="Ваш адрес электронной почты" value="" required>
                            <input class="td-login-input" type="text" name="register_user" id="register_user" placeholder="Ваше имя пользователя" value="" required>
                            <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="регистр">
                             <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                             <script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div class="ulogin_label">&nbsp;&nbsp;</div><div id=uLogin07429841 class="ulogin_panel" data-uloginid="4647016b" data-ulogin="redirect_uri=http%3A%2F%2Fwww.ksonline.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttp%253A%252F%252Fwww.ksonline.ru%252F287538%252Fnovosibirskie-stroiteli-otmetil-svoj-professionalnyj-prazdnik%252F;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin07429841')</script>
                        </div>

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Восстановите свой пароль</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="Ваш адрес электронной почты" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Отправить Мой Пароль">
                        <script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div class="ulogin_label">&nbsp;&nbsp;</div><div id=uLogin07429841 class="ulogin_panel" data-uloginid="4647016b" data-ulogin="redirect_uri=http%3A%2F%2Fwww.ksonline.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttp%253A%252F%252Fwww.ksonline.ru%252F287538%252Fnovosibirskie-stroiteli-otmetil-svoj-professionalnyj-prazdnik%252F;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin07429841')</script>
                        </div>




                    </div>
                </div>
                </div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a rel="nofollow" target="_blank" href="https://www.facebook.com/pages/Континент-Сибирь/154915421342243" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a rel="nofollow" target="_blank" href="http://www.ksonline.ru/rss/-/sec/yandex_news/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a rel="nofollow" target="_blank" href="https://twitter.com/kontinent_sibir" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a rel="nofollow" target="_blank" href="http://vk.com/kontinent_sibir" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span></div>
    </div>

            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
           <div class="td-container">
                <div class="td-header-sp-logo">
                        <a itemprop="url" href="http://www.ksonline.ru/">
        <img class="td-retina-data" data-retina="//www.ksonline.ru/wp-content/uploads/2015/06/KS-online_600x200.png" src="/i/logo.png" alt="Континент Сибирь Online"/>
    </a>
    <meta itemprop="name" content="Континент Сибирь Online">
                </div>
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a itemprop="url" href="http://www.ksonline.ru/">
			<img class="td-retina-data" data-retina="//www.ksonline.ru/wp-content/uploads/2015/06/KS_114x114.png" src="//www.ksonline.ru/wp-content/uploads/2015/06/KS_52_52.png" alt="Континент Сибирь Online"/>
		</a>
		<meta itemprop="name" content="Континент Сибирь Online">
	    </div>
    <div class="menu-osnovnoe-container"><ul id="menu-osnovnoe-1" class="sf-menu"><li class="menu-home menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-8941"><a href="/">&nbsp;&nbsp;&nbsp;<span class="menu_hidden">Главная</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158759"><a href="http://www.ksonline.ru/category/power/">Власть</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8943"><a href="http://www.ksonline.ru/category/biznes/">Бизнес</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8956"><a href="http://www.ksonline.ru/category/finansy/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-8960"><a href="http://www.ksonline.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158760"><a href="http://www.ksonline.ru/category/stil-zhizni/">Стиль жизни</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158758"><a href="http://www.ksonline.ru/category/uslugi-i-partnery/">Услуги и партнеры</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-24672"><a href="http://www.ksonline.ru/category/fotobank/">Фотобанк</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.ksonline.ru/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>                </div>
           </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div>
<article id="post-287538" class="td-post-template-7 post-287538 post type-post status-publish format-standard has-post-thumbnail hentry category-sobytiya category-ekonomika tag-top4 tag-den-stroitelya regions-novosibirskaya-oblast persons-anatolij-lokot persons-andrej-kalichenko persons-vladimir-gorodetskij" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.ksonline.ru/"><span itemprop="title">Домой</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Просмотреть все посты в Фотобанк" class="entry-crumb" itemprop="url" href="http://www.ksonline.ru/category/fotobank/"><span itemprop="title">Фотобанк</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Просмотреть все посты в События" class="entry-crumb" itemprop="url" href="http://www.ksonline.ru/category/fotobank/sobytiya/"><span itemprop="title">События</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "ФОТОБАНК. Новосибирские строители отметили свой профессиональный праздник"><meta itemprop="url" content = "http://www.ksonline.ru/287538/novosibirskie-stroiteli-otmetil-svoj-professionalnyj-prazdnik/">ФОТОБАНК. Новосибирские строители отметили свой профессиональный праздник</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="http://www.ksonline.ru/category/fotobank/">Фотобанк</a></li><li class="entry-category"><a  style="background-color:#25cdf7;" href="http://www.ksonline.ru/category/fotobank/sobytiya/">События</a></li><li class="entry-category"><a  href="http://www.ksonline.ru/category/ekonomika/">Экономика</a></li></ul>	                    <h1 class="entry-title">ФОТОБАНК. Новосибирские строители отметили свой профессиональный праздник</h1>

	                    
	                    <div class="td-module-meta-info">
	                        	                        <span class="color3"><i class="fa fa-user"></i>&nbsp;</span><span class="td-block-author"> <a href="http://www.ksonline.ru/author/kseniya-chernih/" title="Материалы автора Ксения Черных" class="author url fn" rel="author">Ксения Черных</a> </span>	                        <div class="td-post-date">&nbsp;<i class="fa fa-calendar"></i> <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-08-15T10:59:02+00:00" >15 Август, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="http://www.ksonline.ru/wp-content/uploads/2017/08/DS_5041.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
	            <a rel="nofollow" class="td-social-sharing-buttons td-social-vk" href="http://vk.com/share.php?url=http%3A%2F%2Fwww.ksonline.ru%2F287538%2Fnovosibirskie-stroiteli-otmetil-svoj-professionalnyj-prazdnik%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i><div class="td-social-but-text">Вконтакте</div></a>
	            <a rel="nofollow" class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ksonline.ru%2F287538%2Fnovosibirskie-stroiteli-otmetil-svoj-professionalnyj-prazdnik%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a rel="nofollow" class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%A4%D0%9E%D0%A2%D0%9E%D0%91%D0%90%D0%9D%D0%9A.+%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D0%B8%D0%B1%D0%B8%D1%80%D1%81%D0%BA%D0%B8%D0%B5+%D1%81%D1%82%D1%80%D0%BE%D0%B8%D1%82%D0%B5%D0%BB%D0%B8+%D0%BE%D1%82%D0%BC%D0%B5%D1%82%D0%B8%D0%BB%D0%B8+%D1%81%D0%B2%D0%BE%D0%B9+%D0%BF%D1%80%D0%BE%D1%84%D0%B5%D1%81%D1%81%D0%B8%D0%BE%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D0%BF%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D0%BA&url=http%3A%2F%2Fwww.ksonline.ru%2F287538%2Fnovosibirskie-stroiteli-otmetil-svoj-professionalnyj-prazdnik%2F&via=Kontinent_Sibir"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a rel="nofollow" class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.ksonline.ru/287538/novosibirskie-stroiteli-otmetil-svoj-professionalnyj-prazdnik/&amp;media=http://www.ksonline.ru/wp-content/uploads/2017/08/DS_5041.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a rel="nofollow" class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.ksonline.ru/287538/novosibirskie-stroiteli-otmetil-svoj-professionalnyj-prazdnik/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            </div></div>

    <div class="td-post-content">
        <p><strong>По традиции День строителя отметили во второе воскресение августа – на этот раз 13-го числа. </strong></p>
<p>День строителя в Новосибирске отметили  13 августа в Первомайском сквере. Строителей поздравили губернатор Новосибирской области Владимир Городецкий, заместитель полномочного представителя Президента РФ по СФО Вадим Головко, мэр Новосибирска Анатолий Локоть,  депутат Госдумы РФ Андрей Каличенко, а также парламентарии областного и городского уровней.</p>
<p>Для жителей города был подготовлен концерт, конкурсы, развлекательные площадки, презентационные стенды строительных компаний, предприятий стройиндустрии и банковских учреждений.</p>
<p>Затем губернатор вместе с мэром прогулялись по пешеходной ул. Ленина.</p>
<p>Организаторами мероприятия выступили региональный деловой клуб строителей (РДКС), предприятия строительной отрасли и стройиндустрии. Официальными партнерами Дня строителя выступили банк ФК «Открытие» и Сибирский банк Сбербанка России.</p>
<div id='gallery-1' class='gallery galleryid-287538 gallery-columns-3 gallery-size-medium'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.ksonline.ru/wp-content/uploads/2017/08/DS_4733.jpg'><img width="900" height="600" src="http://www.ksonline.ru/wp-content/uploads/2017/08/DS_4733.jpg" class="attachment-medium" alt="День строителя" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.ksonline.ru/wp-content/uploads/2017/08/DS_4765.jpg'><img width="900" height="600" src="http://www.ksonline.ru/wp-content/uploads/2017/08/DS_4765.jpg" class="attachment-medium" alt="День строителя" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.ksonline.ru/wp-content/uploads/2017/08/DS_4777.jpg'><img width="900" height="600" src="http://www.ksonline.ru/wp-content/uploads/2017/08/DS_4777.jpg" class="attachment-medium" alt="День строителя" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.ksonline.ru/wp-content/uploads/2017/08/DS_4788.jpg'><img width="900" height="600" src="http://www.ksonline.ru/wp-content/uploads/2017/08/DS_4788.jpg" class="attachment-medium" alt="День строителя" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.ksonline.ru/wp-content/uploads/2017/08/DS_4838.jpg'><img width="900" height="600" src="http://www.ksonline.ru/wp-content/uploads/2017/08/DS_4838.jpg" class="attachment-medium" alt="День строителя" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.ksonline.ru/wp-content/uploads/2017/08/DS_4855.jpg'><img width="900" height="600" src="http://www.ksonline.ru/wp-content/uploads/2017/08/DS_4855.jpg" class="attachment-medium" alt="День строителя" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.ksonline.ru/wp-content/uploads/2017/08/DS_4873.jpg'><img width="900" height="600" src="http://www.ksonline.ru/wp-content/uploads/2017/08/DS_4873.jpg" class="attachment-medium" alt="День строителя" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.ksonline.ru/wp-content/uploads/2017/08/DS_4903.jpg'><img width="900" height="600" src="http://www.ksonline.ru/wp-content/uploads/2017/08/DS_4903.jpg" class="attachment-medium" alt="День строителя" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.ksonline.ru/wp-content/uploads/2017/08/DS_4972.jpg'><img width="900" height="600" src="http://www.ksonline.ru/wp-content/uploads/2017/08/DS_4972.jpg" class="attachment-medium" alt="День строителя" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.ksonline.ru/wp-content/uploads/2017/08/DS_5041.jpg'><img width="900" height="600" src="http://www.ksonline.ru/wp-content/uploads/2017/08/DS_5041.jpg" class="attachment-medium" alt="День строителя" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.ksonline.ru/wp-content/uploads/2017/08/DS_5152.jpg'><img width="900" height="600" src="http://www.ksonline.ru/wp-content/uploads/2017/08/DS_5152.jpg" class="attachment-medium" alt="День строителя" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.ksonline.ru/wp-content/uploads/2017/08/DS_5179.jpg'><img width="900" height="600" src="http://www.ksonline.ru/wp-content/uploads/2017/08/DS_5179.jpg" class="attachment-medium" alt="День строителя" /></a>
			</div></figure>
		</div>

<div class="spellnote">Нашли ошибку в тексте? Выделите ее и нажмите <span>Ctrl</span> + <span>Enter</span></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="http://www.ksonline.ru/tag/top4/">top4</a></li><li><a href="http://www.ksonline.ru/tag/den-stroitelya/">День строителя</a></li></ul>        </div>

                        <div class="author-box-wrap"><a itemprop="author" href="http://www.ksonline.ru/author/kseniya-chernih/"><img src="http://www.ksonline.ru/wp-content/uploads/2017/02/anim.png" width="84" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://www.ksonline.ru/author/kseniya-chernih/">Ксения Черных</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <meta itemprop="author" content = "Ксения Черных"><meta itemprop="datePublished" content="2017-08-15T10:59:02+00:00"><meta itemprop="headline " content="ФОТОБАНК. Новосибирские строители отметили свой профессиональный праздник"><meta itemprop="image" content="http://www.ksonline.ru/wp-content/uploads/2017/08/DS_5041.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>    </footer>

    <script>var block_td_uid_1_59928802de74b = new tdBlock();
block_td_uid_1_59928802de74b.id = "td_uid_1_59928802de74b";
block_td_uid_1_59928802de74b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_block_id_3215902961 td_uid_1_59928802de74b_rand","td_column_number":3,"live_filter_cur_post_id":287538,"live_filter_cur_post_author":"290"}';
block_td_uid_1_59928802de74b.td_column_number = "3";
block_td_uid_1_59928802de74b.block_type = "td_block_related_posts";
block_td_uid_1_59928802de74b.post_count = "3";
block_td_uid_1_59928802de74b.found_posts = "23";
block_td_uid_1_59928802de74b.header_color = "";
block_td_uid_1_59928802de74b.ajax_pagination_infinite_stop = "";
block_td_uid_1_59928802de74b.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_1_59928802de74b);
</script><div class="td_block_wrap td_block_related_posts td_block_id_3215902961 td_uid_1_59928802de74b_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_59928802df050" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_59928802de74b" href="#">СХОЖИЕ СТАТЬИ</a><a id="td_uid_3_59928802df091" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_59928802de74b" href="#">БОЛЬШЕ ОТ АВТОРА</a></h4><div id=td_uid_1_59928802de74b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ksonline.ru/287361/13-avgusta-v-novosibirske-otprazdnuyut-den-stroitelya/" rel="bookmark" title="13 августа в Новосибирске отпразднуют День строителя"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2017/08/p19saqahqn7701dap1h9ucob1oj19-218x150.jpg" alt="" title="13 августа в Новосибирске отпразднуют День строителя"/></a></div>                <a href="http://www.ksonline.ru/category/news/" class="td-post-category">Новости</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/287361/13-avgusta-v-novosibirske-otprazdnuyut-den-stroitelya/" rel="bookmark" title="13 августа в Новосибирске отпразднуют День строителя">13 августа в Новосибирске отпразднуют День строителя</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ksonline.ru/287304/c-dnem-stroitelya/" rel="bookmark" title="C Днем строителя!"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2017/08/31_01_Mamedov-218x150.jpg" alt="" title="C Днем строителя!"/></a></div>                <a href="http://www.ksonline.ru/category/stil-zhizni/" class="td-post-category">Стиль жизни</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/287304/c-dnem-stroitelya/" rel="bookmark" title="C Днем строителя!">C Днем строителя!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ksonline.ru/287247/peshehodnaya-ulitsa-lenina-v-novosibirske/" rel="bookmark" title="ФОТОБАНК.  Пешеходная улица Ленина в Новосибирске"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2017/08/lenina_2538-218x150.jpg" alt="Пешеходная улица Ленина" title="ФОТОБАНК.  Пешеходная улица Ленина в Новосибирске"/></a></div>                <a href="http://www.ksonline.ru/category/stil-zhizni/" class="td-post-category">Стиль жизни</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/287247/peshehodnaya-ulitsa-lenina-v-novosibirske/" rel="bookmark" title="ФОТОБАНК.  Пешеходная улица Ленина в Новосибирске">ФОТОБАНК.  Пешеходная улица Ленина в Новосибирске</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59928802de74b" data-td_block_id="td_uid_1_59928802de74b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59928802de74b" data-td_block_id="td_uid_1_59928802de74b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>НЕТ КОММЕНТАРИЕВ</span></h4>
            </div>

            						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">ОСТАВЬТЕ ОТВЕТ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/287538/novosibirskie-stroiteli-otmetil-svoj-professionalnyj-prazdnik/#respond" style="display:none;">Отменить ответ</a></small></h3>
									<p class="must-log-in">You must be <a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">logged in </a>to post a comment.</p>					<div class="ulogin_block"><div class="ulogin_label">&nbsp;&nbsp;</div><div id=uLogin19162495 class="ulogin_panel" data-uloginid="4647016b" data-ulogin="redirect_uri=http%3A%2F%2Fwww.ksonline.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttp%253A%252F%252Fwww.ksonline.ru%252F287538%252Fnovosibirskie-stroiteli-otmetil-svoj-professionalnyj-prazdnik%252F%2523commentform;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin19162495')</script>							</div><!-- #respond -->
			    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div id='c9496_0_6' class='sam-container sam-place' data-sam='0'></div><aside class="widget widget_text">			<div class="textwidget">  <style>
.delovoi-sezon-bfm {
    width: 336px;
    height: 60px;
    background-image: url("//www.ksonline.ru/wp-content/uploads/2015/09/bfm-z.png");
 
    -webkit-animation: play 50s steps(1200) infinite;
       -moz-animation: play 50s steps(1200) infinite;
        -ms-animation: play 50s steps(1200) infinite;
         -o-animation: play 50s steps(1200) infinite;
            animation: play 50s steps(1200) infinite;
}
 
@-webkit-keyframes play {
   from { background-position:    0px; }
     to { background-position: -654px; }
}
 
@-moz-keyframes play {
   from { background-position:    0px; }
     to { background-position: -654px; }
}
 
@-ms-keyframes play {
   from { background-position:    0px; }
     to { background-position: -654px; }
}
 
@-o-keyframes play {
   from { background-position:    0px; }
     to { background-position: -654px; }
}
 
@keyframes play {
   from { background-position:    0px; }
     to { background-position: -654px; }
}
  </style>

<div class="delovoi-sezon-bfm"><a href="https://soundcloud.com/xqjjpjb3pmjg" target="blank"><img src="//www.ksonline.ru/wp-content/uploads/2016/06/bfm.png" title="Континент Сибирь на Business FM - Деловой Сезон"></a></div></div>
		</aside><aside class="widget simple_ads_manager_widget"><div id='c6227_0_7' class='sam-container sam-place' data-sam='0'></div></aside><aside class="widget widget_text">			<div class="textwidget"><script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='336' data-height='250' data-img='true' data-imgsize='70' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='3' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/ksonline_ru'> </script>

<div id="unit_82717"><a  rel ="nofollow" href="//net.finam.ru/">Новости net.finam.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.net.finam.ru/data/js/82717.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div>
		</aside><aside class="widget widget_polls-widget"><div class="block-title"><span>ОПРОС</span></div><div id="polls-27" class="wp-polls">
	<form id="polls_form_27" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_27_nonce" name="wp-polls-nonce" value="a8d10caea9" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="27" /></p>
		<h5 style="text-align: left"><strong>Какую марку молока и молочной продукции от новосибирского производителя вы предпочитаете?</strong></h5><div id="polls-27-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-261" name="poll_27" value="261" /> <label for="poll-answer-261">Ирмень</label></li>
		<li><input type="radio" id="poll-answer-262" name="poll_27" value="262" /> <label for="poll-answer-262">Лебедевская агрофирма</label></li>
		<li><input type="radio" id="poll-answer-263" name="poll_27" value="263" /> <label for="poll-answer-263">Зеленый луг</label></li>
		<li><input type="radio" id="poll-answer-264" name="poll_27" value="264" /> <label for="poll-answer-264">Zorka</label></li>
		<li><input type="radio" id="poll-answer-265" name="poll_27" value="265" /> <label for="poll-answer-265">Доронинский продукт</label></li>
		<li><input type="radio" id="poll-answer-266" name="poll_27" value="266" /> <label for="poll-answer-266">Lanita</label></li>
		<li><input type="radio" id="poll-answer-267" name="poll_27" value="267" /> <label for="poll-answer-267">Молочная азбука</label></li>
		<li><input type="radio" id="poll-answer-268" name="poll_27" value="268" /> <label for="poll-answer-268">Маслянинское молоко</label></li>
		<li><input type="radio" id="poll-answer-269" name="poll_27" value="269" /> <label for="poll-answer-269">Другая марка</label></li>
		</ul><p style="text-align: center"><input type="button" name="vote" value="   Голосовать   " class="Buttons" onclick="poll_vote(27);" /></p><p style="text-align: center"><a href="#ViewPollResults" onclick="poll_result(27); return false;" title="Смотреть результаты этого опроса">Результаты опроса</a></p></div>
	</form>
</div>
<div id="polls-27-loading" class="wp-polls-loading"><img src="http://www.ksonline.ru/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Загрузка ..." title="Загрузка ..." class="wp-polls-image" />&nbsp;Загрузка ...</div>
<ul><a href="http://www.ksonline.ru/pollsarchive"><p style="text-align: center">Архив опросов</p></a></ul></aside><aside class="widget simple_ads_manager_widget"><div id='c4850_0_13' class='sam-container sam-ad'><!-- Yandex.RTB R-A-57912-1 -->
<div id="yandex_rtb_R-A-57912-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-57912-1",
                renderTo: "yandex_rtb_R-A-57912-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></aside><aside class="widget simple_ads_manager_widget"><div id='c5152_0_8' class='sam-container sam-place' data-sam='0'></div></aside><script>var block_td_uid_4_59928802e74c0 = new tdBlock();
block_td_uid_4_59928802e74c0.id = "td_uid_4_59928802e74c0";
block_td_uid_4_59928802e74c0.atts = '{"custom_title":"\u0410\u0412\u0422\u041e\u0420\u0421\u041a\u0418\u0415 \u041a\u041e\u041b\u041e\u041d\u041a\u0418","custom_url":"\/category\/columns\/","header_text_color":"#","header_color":"#","category_id":"5481","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_3299950906 td_uid_4_59928802e74c0_rand"}';
block_td_uid_4_59928802e74c0.td_column_number = "1";
block_td_uid_4_59928802e74c0.block_type = "td_block_99";
block_td_uid_4_59928802e74c0.post_count = "4";
block_td_uid_4_59928802e74c0.found_posts = "313";
block_td_uid_4_59928802e74c0.header_color = "#";
block_td_uid_4_59928802e74c0.ajax_pagination_infinite_stop = "";
block_td_uid_4_59928802e74c0.max_num_pages = "79";
tdBlocksArray.push(block_td_uid_4_59928802e74c0);
</script><div class="td_block_wrap td_block_99 td_block_widget td_block_id_3299950906 td_uid_4_59928802e74c0_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><a href="/category/columns/">АВТОРСКИЕ КОЛОНКИ</a></h4><div id=td_uid_4_59928802e74c0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_mod_author td_block_author td_mod_wrap td_module_99 td_module_wrap td-animation-stack"
        itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://www.ksonline.ru/286893/nuzhna-li-novaya-assotsiatsiya-krupnejshim-bankam/" rel="bookmark" title="Нужна ли новая ассоциация крупнейшим банкам?*"><img width="80" height="100" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2017/08/nikiforov-80x100.png" alt="Сергей Никифоров" title="Нужна ли новая ассоциация крупнейшим банкам?*"/></a></div>
        <div class="td-post-author-name"><a itemprop="author" href="http://www.ksonline.ru/author/sergej_nikiforov/">Сергей Никифоров</a><p class="meta-office">Банковский обозреватель газеты «Континент Сибирь»</p></div>
        <div class="item-details">

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/286893/nuzhna-li-novaya-assotsiatsiya-krupnejshim-bankam/" rel="bookmark" title="Нужна ли новая ассоциация крупнейшим банкам?*">Нужна ли новая ассоциация крупнейшим банкам?*</a></h3>
            <div class="meta-info">
                                            </div>
            <div class="td-post-text-excerpt author-excerpt ">
                <span style="color: #82B965;display:table;float:left;margin-right:10px;"><i class="fa fa-quote-left fa-2x"></i></span>
                <span style="display:table;">
                В рамках проводимой денежно-кредитной, надзорной и информационной политики у малых и средних банков остается все меньше шансов на равную конкуренцию, у экономики — на развитие,...                </span>
            </div>

        </div>
            
            <meta itemprop="author" content = "Сергей Никифоров"><meta itemprop="datePublished" content="2017-08-08T17:43:01+00:00"><meta itemprop="headline " content="Нужна ли новая ассоциация крупнейшим банкам?*"><meta itemprop="image" content="http://www.ksonline.ru/wp-content/uploads/2017/08/nikiforov.png"><meta itemprop="interactionCount" content="UserComments:0"/>
        <div class="hr"></div>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_mod_author td_block_author td_mod_wrap td_module_99 td_module_wrap td-animation-stack"
        itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://www.ksonline.ru/286863/kogda-glavnym-stanet-zaemshhik-a-ne-bank/" rel="bookmark" title="Когда главным станет заемщик, а не банк?"><img width="80" height="100" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2017/08/kovalev-80x100.png" alt="Евгений Ковалев" title="Когда главным станет заемщик, а не банк?"/></a></div>
        <div class="td-post-author-name"><a itemprop="author" href="http://www.ksonline.ru/author/kovalev/">Евгений Ковалев</a><p class="meta-office">CEO биржи народного поручительства Suretly по СНГ</p></div>
        <div class="item-details">

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/286863/kogda-glavnym-stanet-zaemshhik-a-ne-bank/" rel="bookmark" title="Когда главным станет заемщик, а не банк?">Когда главным станет заемщик, а не банк?</a></h3>
            <div class="meta-info">
                                            </div>
            <div class="td-post-text-excerpt author-excerpt ">
                <span style="color: #82B965;display:table;float:left;margin-right:10px;"><i class="fa fa-quote-left fa-2x"></i></span>
                <span style="display:table;">
                Почему принципы функционирования банковского рынка по своей сути не изменились по сравнению с тем, что наблюдалось 4000 лет назад? Когда ждать «уберизации» этого рынка,...                </span>
            </div>

        </div>
            
            <meta itemprop="author" content = "Евгений Ковалев"><meta itemprop="datePublished" content="2017-08-08T13:21:40+00:00"><meta itemprop="headline " content="Когда главным станет заемщик, а не банк?"><meta itemprop="image" content="http://www.ksonline.ru/wp-content/uploads/2017/08/kovalev.png"><meta itemprop="interactionCount" content="UserComments:0"/>
        <div class="hr"></div>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_mod_author td_block_author td_mod_wrap td_module_99 td_module_wrap td-animation-stack"
        itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://www.ksonline.ru/285060/neveroyatnoe-vozmozhno/" rel="bookmark" title="Невероятное возможно?"><img width="80" height="100" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2014/11/nikiforov-80x100.png" alt="Сергей Никифоров" title="Невероятное возможно?"/></a></div>
        <div class="td-post-author-name"><a itemprop="author" href="http://www.ksonline.ru/author/sergej_nikiforov/">Сергей Никифоров</a><p class="meta-office">Банковский обозреватель газеты «Континент Сибирь»</p></div>
        <div class="item-details">

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/285060/neveroyatnoe-vozmozhno/" rel="bookmark" title="Невероятное возможно?">Невероятное возможно?</a></h3>
            <div class="meta-info">
                                            </div>
            <div class="td-post-text-excerpt author-excerpt ">
                <span style="color: #82B965;display:table;float:left;margin-right:10px;"><i class="fa fa-quote-left fa-2x"></i></span>
                <span style="display:table;">
                По ряду признаков денежным властям в недалеком будущем придется отказаться от «таргетирования инфляции» в роли главной цели денежно-кредитной политики — в силу объективной невозможности...                </span>
            </div>

        </div>
            
            <meta itemprop="author" content = "Сергей Никифоров"><meta itemprop="datePublished" content="2017-07-21T11:58:19+00:00"><meta itemprop="headline " content="Невероятное возможно?"><meta itemprop="image" content="http://www.ksonline.ru/wp-content/uploads/2014/11/nikiforov.png"><meta itemprop="interactionCount" content="UserComments:0"/>
        <div class="hr"></div>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_mod_author td_block_author td_mod_wrap td_module_99 td_module_wrap td-animation-stack"
        itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://www.ksonline.ru/284412/populyarnye-trendy-na-restorannom-rynke-kurs-na-pravilnoe-pitanie/" rel="bookmark" title="Популярные тренды на ресторанном рынке: курс на правильное питание"><img width="80" height="100" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2017/07/anackaya-80x100.png" alt="" title="Популярные тренды на ресторанном рынке: курс на правильное питание"/></a></div>
        <div class="td-post-author-name"><a itemprop="author" href="http://www.ksonline.ru/author/anackaya/">Елена Анацкая</a><p class="meta-office">Руководитель UNIC group (ресторан «Остерия Бергамо», Leto-cafe, event-бар Milk</p></div>
        <div class="item-details">

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/284412/populyarnye-trendy-na-restorannom-rynke-kurs-na-pravilnoe-pitanie/" rel="bookmark" title="Популярные тренды на ресторанном рынке: курс на правильное питание">Популярные тренды на ресторанном рынке: курс на правильное питание</a></h3>
            <div class="meta-info">
                                            </div>
            <div class="td-post-text-excerpt author-excerpt ">
                <span style="color: #82B965;display:table;float:left;margin-right:10px;"><i class="fa fa-quote-left fa-2x"></i></span>
                <span style="display:table;">
                Здоровый образ жизни — это общемировой тренд, который в последнее время все отчетливее проявляется в том числе и в России. Если говорить о нашей стране,...                </span>
            </div>

        </div>
            
            <meta itemprop="author" content = "Елена Анацкая"><meta itemprop="datePublished" content="2017-07-14T13:09:09+00:00"><meta itemprop="headline " content="Популярные тренды на ресторанном рынке: курс на правильное питание"><meta itemprop="image" content="http://www.ksonline.ru/wp-content/uploads/2017/07/anackaya.png"><meta itemprop="interactionCount" content="UserComments:0"/>
        <div class="hr"></div>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span3">
				                <aside class="widget widget_nav_menu"><div class="block-title"><span>О НАС</span></div><div class="menu-o-nas-container"><ul id="menu-o-nas" class="menu"><li id="menu-item-179771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-179771"><a href="http://www.ksonline.ru/editorial/">Редакция</a></li>
<li id="menu-item-179777" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179777"><a href="http://www.ksonline.ru/partners/">Партнёры</a></li>
<li id="menu-item-179772" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179772"><a href="http://www.ksonline.ru/contacts/">Контакты</a></li>
<li id="menu-item-179778" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179778"><a href="http://www.ksonline.ru/map/">Карта сайта</a></li>
</ul></div></aside><aside class="widget widget_nav_menu"><div class="block-title"><span>РЕКЛАМА</span></div><div class="menu-reklama-container"><ul id="menu-reklama" class="menu"><li id="menu-item-228315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-228315"><a href="http://www.ksonline.ru/advertiser/">В бумажных изданиях</a></li>
<li id="menu-item-185170" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-185170"><a href="http://www.ksonline.ru/advertiser/site/">На сайте</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span3">
                                <aside class="widget widget_nav_menu"><div class="block-title"><span>РАСПРОСТРАНЕНИЕ</span></div><div class="menu-rasprostranenie-container"><ul id="menu-rasprostranenie" class="menu"><li id="menu-item-179791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-179791"><a href="http://www.ksonline.ru/distribution/">Точки распространения газеты Континент Сибирь</a></li>
<li id="menu-item-179792" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179792"><a href="http://www.ksonline.ru/service_distribution/">Услуги службы распространения</a></li>
<li id="menu-item-185397" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-185397"><a href="http://www.ksonline.ru/subscribe/">Подписка на издания</a></li>
<li id="menu-item-179794" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-179794"><a href="http://www.ksonline.ru/feed/">RSS</a></li>
</ul></div></aside><aside class="widget widget_nav_menu"><div class="block-title"><span>ПОСЛЕДНИЕ НОВОСТИ</span></div><div class="menu-poslednie-novosti-container"><ul id="menu-poslednie-novosti" class="menu"><li id="menu-item-9147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9147"><a href="http://www.ksonline.ru/regionalnie-novosti-s/">Региональные новости</a></li>
<li id="menu-item-9148" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9148"><a href="http://www.ksonline.ru/finansi-s/">Финансы</a></li>
<li id="menu-item-9149" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9149"><a href="http://www.ksonline.ru/politika-s/">Политика</a></li>
<li id="menu-item-9150" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9150"><a href="http://www.ksonline.ru/stroitelstvo-s/">Строительство</a></li>
<li id="menu-item-9151" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9151"><a href="http://www.ksonline.ru/biznes-s/">Бизнес</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span3">
                                <aside class="widget widget_nav_menu"><div class="block-title"><span>О КОМПАНИЯХ</span></div><div class="menu-o-kompaniyah-container"><ul id="menu-o-kompaniyah" class="menu"><li id="menu-item-179779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-179779"><a href="http://www.ksonline.ru/reitingi-s/">Рейтинги</a></li>
<li id="menu-item-179783" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179783"><a href="http://www.ksonline.ru/biznes-centri-s/">Бизнес центры</a></li>
<li id="menu-item-179780" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179780"><a href="http://www.ksonline.ru/taxi-s/">Такси</a></li>
<li id="menu-item-179782" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179782"><a href="http://www.ksonline.ru/otzivi-s/">Отзывы</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span3">
                                <div class="footer-4 widget"><h4 class="block-title"><span>РЕЙТИНГИ</span></h4><div class="menu-rejtingi-3-container"><ul id="menu-rejtingi-3" class="menu"><li id="menu-item-32669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-32669"><a href="http://www.ksonline.ru/reitingi-s/web-studii/">Рейтинг Веб студий</a></li>
<li id="menu-item-32670" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32670"><a href="http://www.ksonline.ru/reitingi-s/gubernatori/">Рейтинг губернаторов</a></li>
<li id="menu-item-32671" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32671"><a href="http://www.ksonline.ru/reitingi-s/internet-magazini/">Рейтинг интернет магазинов</a></li>
<li id="menu-item-32672" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32672"><a href="http://www.ksonline.ru/reitingi-s/oblasti/">Рейтинг области</a></li>
<li id="menu-item-32673" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32673"><a href="http://www.ksonline.ru/reitingi-s/pensionnie-fondi/">Рейтинг пенсионных фондов</a></li>
<li id="menu-item-32674" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32674"><a href="http://www.ksonline.ru/reitingi-s/proizvoditeli/">Рейтинг производителей</a></li>
<li id="menu-item-32675" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32675"><a href="http://www.ksonline.ru/reitingi-s/professii/">Рейтинг профессий</a></li>
<li id="menu-item-32676" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32676"><a href="http://www.ksonline.ru/reitingi-s/restorani/">Рейтинг ресторанов</a></li>
<li id="menu-item-32677" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32677"><a href="http://www.ksonline.ru/reitingi-s/strahovii-kompanii/">Рейтинг страховых компаний</a></li>
<li id="menu-item-32678" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32678"><a href="http://www.ksonline.ru/reitingi-s/upravlaushie-kompanii/">Рейтинг управляющих компаний</a></li>
<li id="menu-item-32679" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32679"><a href="http://www.ksonline.ru/reitingi-s/firmi/">Рейтинг фирм</a></li>
<li id="menu-item-32680" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32680"><a href="http://www.ksonline.ru/reitingi-s/banki/">Рейтинги банков</a></li>
</ul></div></div>            </div>
        </div>
    </div>
</div>
<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span10 td-sub-footer-menu">
                        <div class="menu-nizhnee-container"><ul id="menu-nizhnee" class="td-subfooter-menu"><li id="menu-item-9155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-9155"><a href="/ks/">Континент Сибирь. Газета</a></li>
<li id="menu-item-9153" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9153"><a href="/ss/">Самое-Самое. Журнал</a></li>
<li id="menu-item-9154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9154"><a href="/su/">Стратегии Успеха. Журнал</a></li>
<li id="menu-item-32565" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32565"><a href="http://www.ksonline.ru/b2b_services/company/">Каталог компаний</a></li>
<li id="menu-item-32566" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32566"><a href="http://www.ksonline.ru/author/">Авторские колонки</a></li>
<li id="menu-item-32567" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-32567"><a href="http://www.ksonline.ru/category/fotobank/">Фотобанк</a></li>
</ul></div>                </div>

                <div class="td-pb-span2 td-sub-footer-copy">
                    
                </div>
            </div>
<div class="row-fluid ">
	<div>&nbsp;</div>
		<div style='width:15%;float:left;display:table;'>
			<span style='font-family:Arial;font-size:64px;'><strong>16</strong>+</span>
		</div>
		<div style='width:83%;font-size:11px;font-weight:300;display:table;'><span style="font-family:'Roboto Condensed';font-size:11px;line-height:1.2em">
			<p>© 2016 ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ». Все права защищены</p>
			<p>Вся информация, опубликованная на сайте ksonline.ru, принадлежит ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ». Материалы, находящиеся на сайте в открытом доступе, не могут быть воспроизведены телеканалами, радиостанциями, газетами и журналами без ссылки на «Бизнес-портал «Континент Сибирь», а сайтами и страницами в сети Интернет (в том числе и сайтами и страницами СМИ) — не могут быть воспроизведены без гиперссылки ksonline.ru и ссылки на «Бизнес-портал «Континент Сибирь». Письменного разрешения для воспроизведения материалов из открытого доступа не требуется. Материалы «Бизнес-портала «Континент Сибирь», опубликованные в закрытом доступе или распространяемые по email-подписке, не могут быть воспроизведены в средствах массовой информации и на серверах сети Интернет без письменного разрешения ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ». Фотоизображения, размещенные на сайте, являются исключительной собственностью ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ» и могут быть приобретены на специальных условиях. Полное или частичное воспроизведение фотоизображений без письменного разрешения владельца запрещается. Ответственность за содержание рекламных объявлений, в том числе баннеров, размещенных на веб-сайте, несет рекламодатель. ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ» не несет ответственность за содержание веб-сайтов, на которые даются гиперссылки. За информацию, содержащуюся в личном кабинете компаний, зарегистрированных в базе предприятий портала ksonline.ru, а также публикаций раздела «новости компаний» редакция ответственности не несет.</p></span>
		</div>
</div>

        </div>
    </div>

    </div><!--close content div-->
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title"> &nbsp;</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_66 td_module_66 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

                
        <div id='c6226_0_9' class='sam-container sam-place' data-sam='1'></div>
        


        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.5.1 (rara)
        Deploy mode: deploy
        
        uid: 5992880303e14
    -->

    <script type="text/javascript">  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  googletag.cmd.push(function() {
    googletag.defineSlot('/39508523/block728-2', [728, 180], 'div-gpt-ad-1496220085973-0').addService(googletag.pubads());
    googletag.defineSlot('/39508523/block728', [[728, 90], [468, 60], [320, 50]], 'div-gpt-ad-1496220085973-1').addService(googletag.pubads());
    googletag.defineSlot('/39508523/mesto5-block-728x90', [728, 90], 'div-gpt-ad-1496220085973-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script><link rel='stylesheet' id='ulogin-style-css'  href='http://www.ksonline.ru/wp-content/plugins/ulogin/css/ulogin.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ksonline.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.ksonline.ru\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.ksonline.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0451 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 \u043d\u0435\u043c\u043d\u043e\u0433\u043e...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b \u043e\u0442\u0432\u0435\u0442 \u043e\u043f\u0440\u043e\u0441\u0430.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e\u0435 \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0432\u044b\u0431\u0440\u0430\u043d\u043d\u044b\u0445 \u043e\u0442\u0432\u0435\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-content/plugins/wp-polls/polls-js.js' defer='defer'></script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-content/themes/Newspaper/js/tagdiv_theme.js' defer='defer'></script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-includes/js/comment-reply.min.js' defer='defer'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new td_backstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery("#td-full-screen-header-image");
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find('img:first');
td_backstr.add_item(td_backstr_item);
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery('.td-full-screen-header-image-wrap:first')
if (header_wrap.length == 1) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

                jQuery().ready(function jQuery_ready() {
                    td_ajax_count.td_get_views_counts_ajax("post","[287538]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.ksonline.ru/wp-content/themes/ksonline.ru/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.ksonline.ru/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



<div class="td-sub-footer-container counter">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12 td-sub-footer-menu">
				<div class="counter">
<!--Счетчики-->


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22557313 = new Ya.Metrika({
                    id:22557313,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22557313" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- google.analytics counter -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-6694630-4', 'auto');  // Replace with your property ID.
ga('send', 'pageview');

</script>
<!-- ./google.analytics counter -->


<!--LiveInternet counter-->
<script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t13.3;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script>
<!--/LiveInternet-->

<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?2260707"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2260707/">
<img src="//counter.rambler.ru/top100.cnt?2260707" alt="Rambler's Top100" border="0" />
</a>
</noscript>
<!-- end of Top100 code -->

<!--Rating@Mail.ru counter-->
<a rel="nofollow" href="http://top.mail.ru/jump?from=1894258">
<img src="//top-fwz1.mail.ru/counter?id=1894258;t=280;l=1"
style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
<!--// Rating@Mail.ru counter-->

<!--./Счетчики-->

<span style="float:right;font-family:cuprum;margin-top: 10px;"> Изготовление сайта: <a style="color:#ccc;" href="http://wpbuild.ru/">АртШторм, рекламная мастерская</a></span>
				</div>
<div style="text-align:center;margin-top:10px;">

</div>
			</div>
		</div>
	</div>
</div>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4898/4938 objects using apc
Page Caching using disk: enhanced
Database Caching 27/93 queries in 0.031 seconds using memcached

 Served from: www.ksonline.ru @ 2017-08-15 12:34:59 by W3 Total Cache -->