<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Анатолий Локоть прокомментировал снос кинотеатра Маяковского</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name='yandex-verification' content='40a7c354bd55015d' />
    <link rel="pingback" href="" />
    <meta property="og:image" content="http://www.ksonline.ru/wp-content/uploads/2017/03/Lokot_1228.jpg" /><meta name="author" content="Ксения Черных">
<link rel="icon" type="image/png" href="http://www.ksonline.ru/wp-content/uploads/2015/06/KS_16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.ksonline.ru/wp-content/uploads/2015/06/KS_76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.ksonline.ru/wp-content/uploads/2015/06/KS_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.ksonline.ru/wp-content/uploads/2015/06/KS_152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.ksonline.ru/wp-content/uploads/2015/06/KS_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.ksonline.ru/wp-content/uploads/2015/06/KS_144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Как сообщил во время встречи со СМИ 9 марта мэр Новосибирска, решений по сносу здания кинотеатра Маяковского пока не принято."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="кинотеатр Маяковского, снос"/>
<link rel="canonical" href="http://www.ksonline.ru/265031/anatolij-lokot-prokommentiroval-snos-kinoteatra-mayakovskogo/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Анатолий Локоть прокомментировал снос кинотеатра Маяковского" />
<meta property="og:description" content="Как сообщил во время встречи со СМИ 9 марта мэр Новосибирска, решений по сносу здания кинотеатра Маяковского пока не принято." />
<meta property="og:url" content="http://www.ksonline.ru/265031/anatolij-lokot-prokommentiroval-snos-kinoteatra-mayakovskogo/" />
<meta property="og:site_name" content="Континент Сибирь Online" />
<meta property="article:publisher" content="https://www.facebook.com/154915421342243" />
<meta property="article:tag" content="top1" />
<meta property="article:tag" content="кинотеатр Маяковского" />
<meta property="article:tag" content="снос" />
<meta property="article:section" content="Новости" />
<meta property="article:published_time" content="2017-03-09T13:41:51+00:00" />
<meta property="article:modified_time" content="2017-03-09T17:14:02+00:00" />
<meta property="og:updated_time" content="2017-03-09T17:14:02+00:00" />
<meta property="og:image" content="http://www.ksonline.ru/wp-content/uploads/2017/03/Lokot_1228.jpg" />
<meta property="og:image:width" content="646" />
<meta property="og:image:height" content="720" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Континент Сибирь Online &raquo; Лента" href="http://www.ksonline.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Континент Сибирь Online &raquo; Лента комментариев" href="http://www.ksonline.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Континент Сибирь Online &raquo; Лента комментариев к &laquo;Анатолий Локоть прокомментировал слухи о сносе кинотеатра им. Маяковского&raquo;" href="http://www.ksonline.ru/265031/anatolij-lokot-prokommentiroval-snos-kinoteatra-mayakovskogo/feed/" />
<link rel='stylesheet' id='asdb-css'  href='http://www.ksonline.ru/wp-content/themes/ksonline.ru/includes/widgets/asdb.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.ksonline.ru/wp-content/themes/ksonline.ru/fonts/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='formstyler-css-css'  href='http://www.ksonline.ru/wp-content/themes/ksonline.ru/css/jquery.formstyler.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ksonline.ru/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='encyclopedia-css'  href='http://www.ksonline.ru/wp-content/plugins/encyclopedia-pro/assets/css/encyclopedia.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='http://www.ksonline.ru/wp-content/plugins/td-api-plugin/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.ksonline.ru/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 14px;
	line-height: 16px;
	height: 16px;
	background: #36af7f;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.ksonline.ru/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.ksonline.ru/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.ksonline.ru/wp-content/themes/ksonline.ru/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-narow-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400&#038;subset=latin%2Ccyrillic&#038;ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300&#038;subset=latin%2Ccyrillic&#038;ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.ksonline.ru/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='themename-style-css'  href='http://www.ksonline.ru/wp-content/themes/ksonline.ru/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic&#038;ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;subset=latin%2Ccyrillic&#038;ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Cuprum%3A400%2C700&#038;subset=latin%2Ccyrillic&#038;ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.ksonline.ru/wp-content/plugins/js_composer/assets/css/js_composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='sphinxStyleSheets-css'  href='http://www.ksonline.ru/wp-content/plugins/wordpress-sphinx-plugin/templates/sphinxsearch.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ksonline.ru/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-includes/js/jquery/jquery-migrate.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-content/themes/ksonline.ru/js/jquery.formstyler.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-includes/js/swfobject.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.ksonline.ru\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.ksonline.ru\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"1","mailer":"0","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js' defer='defer'></script>
<meta name="generator" content="WordPress 4.3.9" />
<link rel='shortlink' href='http://www.ksonline.ru/?p=265031' />
<script type="text/javascript" charset="UTF-8">spl_path="http://www.ksonline.ru";spl_txt1="Пожалуйста, выберите не более чем 400 символов!";spl_txt2="Пожалуйста, выделите орфографическую ошибку!"</script><script src="http://www.ksonline.ru/wp-content/plugins/gourl-spelling-notifications/gourl_spelling.js" type="text/javascript"></script>
					 <link rel="stylesheet" type="text/css" href="http://www.ksonline.ru/wp-content/plugins/gourl-spelling-notifications/gourl_spelling.css" media="all" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ksonline.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.ksonline.ru/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8631905263304072",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="single single-post postid-265031 single-format-standard anatolij-lokot-prokommentiroval-snos-kinoteatra-mayakovskogo single_template_ks wpb-js-composer js-comp-ver-4.7.4 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


    <div class="td-container adbox">
        <div class="vc_row td-pb-row">
			<div class="wpb_column vc_column_container td-pb-span12">

    	<div id='c3854_0_1' class='sam-container sam-place' data-sam='0'></div>
			</div>
		</div>
	</div>



<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">ЗАКРЫТЬ</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-osnovnoe-container"><ul id="menu-osnovnoe" class=""><li id="menu-item-8941" class="menu-home menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-8941"><a href="/">&nbsp;&nbsp;&nbsp;<span class="menu_hidden">Главная</span></a></li>
<li id="menu-item-158759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158759"><a href="http://www.ksonline.ru/category/power/">Власть</a></li>
<li id="menu-item-8943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8943"><a href="http://www.ksonline.ru/category/biznes/">Бизнес</a></li>
<li id="menu-item-8956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8956"><a href="http://www.ksonline.ru/category/finansy/">Финансы</a></li>
<li id="menu-item-8960" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-8960"><a href="http://www.ksonline.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-158760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158760"><a href="http://www.ksonline.ru/category/stil-zhizni/">Стиль жизни</a></li>
<li id="menu-item-158758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158758"><a href="http://www.ksonline.ru/category/uslugi-i-partnery/">Услуги и партнеры</a></li>
<li id="menu-item-24672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24672"><a href="http://www.ksonline.ru/category/fotobank/">Фотобанк</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header Континент Сибирь
-->
<div class="td-header-wrap td-header-style-8 logoks">

    <div class="td-header-top-menu-full">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">Воскресенье, Март 19, 2017</div>
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Зарегистрироваться/Присоединиться</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">ВОЙТИ</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Добро пожаловать! Войдите в свою учётную запись</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="Ваше имя пользователя" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="Ваш пароль" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Войти">
                       		<script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div class="ulogin_label">&nbsp;&nbsp;</div><div id=uLogin05470422 class="ulogin_panel" data-uloginid="4647016b" data-ulogin="redirect_uri=http%3A%2F%2Fwww.ksonline.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttp%253A%252F%252Fwww.ksonline.ru%252F265031%252Fanatolij-lokot-prokommentiroval-snos-kinoteatra-mayakovskogo%252F;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin05470422')</script>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Вы забыли свой пароль?</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Восстановите свой пароль</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="Ваш адрес электронной почты" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Отправить Мой Пароль">
                        <script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div class="ulogin_label">&nbsp;&nbsp;</div><div id=uLogin05470422 class="ulogin_panel" data-uloginid="4647016b" data-ulogin="redirect_uri=http%3A%2F%2Fwww.ksonline.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttp%253A%252F%252Fwww.ksonline.ru%252F265031%252Fanatolij-lokot-prokommentiroval-snos-kinoteatra-mayakovskogo%252F;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin05470422')</script>
                        </div>




                    </div>
                </div>
                </div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a rel="nofollow" target="_blank" href="https://www.facebook.com/pages/Континент-Сибирь/154915421342243" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a rel="nofollow" target="_blank" href="https://twitter.com/kontinent_sibir" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a rel="nofollow" target="_blank" href="http://vk.com/kontinent_sibir" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span></div>
    </div>

            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
           <div class="td-container">
                <div class="td-header-sp-logo">
                        <a itemprop="url" href="http://www.ksonline.ru/">
        <img class="td-retina-data" data-retina="http://www.ksonline.ru/wp-content/uploads/2015/06/KS-online_600x200.png" src="/i/logo.png" alt="Континент Сибирь Online"/>
    </a>
    <meta itemprop="name" content="Континент Сибирь Online">
                </div>
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a itemprop="url" href="http://www.ksonline.ru/">
			<img class="td-retina-data" data-retina="http://www.ksonline.ru/wp-content/uploads/2015/06/KS_114x114.png" src="http://www.ksonline.ru/wp-content/uploads/2015/06/KS_52_52.png" alt="Континент Сибирь Online"/>
		</a>
		<meta itemprop="name" content="Континент Сибирь Online">
	    </div>
    <div class="menu-osnovnoe-container"><ul id="menu-osnovnoe-1" class="sf-menu"><li class="menu-home menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-8941"><a href="/">&nbsp;&nbsp;&nbsp;<span class="menu_hidden">Главная</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158759"><a href="http://www.ksonline.ru/category/power/">Власть</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8943"><a href="http://www.ksonline.ru/category/biznes/">Бизнес</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8956"><a href="http://www.ksonline.ru/category/finansy/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-8960"><a href="http://www.ksonline.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158760"><a href="http://www.ksonline.ru/category/stil-zhizni/">Стиль жизни</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158758"><a href="http://www.ksonline.ru/category/uslugi-i-partnery/">Услуги и партнеры</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24672"><a href="http://www.ksonline.ru/category/fotobank/">Фотобанк</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.ksonline.ru/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>                </div>
           </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.ksonline.ru/"><span itemprop="title">Домой</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Просмотреть все посты в Новости" class="entry-crumb" itemprop="url" href="http://www.ksonline.ru/category/news/"><span itemprop="title">Новости</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Анатолий Локоть прокомментировал слухи о сносе кинотеатра им. Маяковского"><meta itemprop="url" content = "http://www.ksonline.ru/265031/anatolij-lokot-prokommentiroval-snos-kinoteatra-mayakovskogo/">Анатолий Локоть прокомментировал слухи о сносе кинотеатра им. Маяковского</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                <div id='c5153_0_2' class='sam-container sam-place' data-sam='1'></div>

    <article id="post-265031" class="post-265031 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-stroitelstvo tag-top1 tag-kinoteatr-mayakovskogo tag-snos regions-novosibirskaya-oblast industry-stroitelstvo-2 persons-anatolij-lokot" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">


            <header class="td-post-title">
                <h1 class="entry-title">Анатолий Локоть прокомментировал слухи о сносе кинотеатра им. Маяковского</h1>

                

                <div class="td-module-meta-info">
                  <ul class="td-category"><li class="entry-category"><a  style="background-color:#dd3333;" href="http://www.ksonline.ru/category/news/">Новости</a></li><li class="entry-category"><a  href="http://www.ksonline.ru/category/ekonomika/">Экономика</a></li><li class="entry-category"><a  href="http://www.ksonline.ru/category/ekonomika/stroitelstvo/">строительство</a></li></ul>                                        <div class="td-post-date">&nbsp;<i class="fa fa-calendar"></i> <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-03-09T13:41:51+00:00" >09 Март, 2017</time><meta itemprop="interactionCount" content="UserComments:1"/></div>                    <span class="color3"><i class="fa fa-user"></i>&nbsp;</span><span class="td-block-author"> <a href="http://www.ksonline.ru/author/kseniya-chernih/" title="Материалы автора Ксения Черных" class="author url fn" rel="author">Ксения Черных</a> </span>                                                        </div>

            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
	            <a rel="nofollow" class="td-social-sharing-buttons td-social-vk" href="http://vk.com/share.php?url=http%3A%2F%2Fwww.ksonline.ru%2F265031%2Fanatolij-lokot-prokommentiroval-snos-kinoteatra-mayakovskogo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i><div class="td-social-but-text">Вконтакте</div></a>
	            <a rel="nofollow" class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ksonline.ru%2F265031%2Fanatolij-lokot-prokommentiroval-snos-kinoteatra-mayakovskogo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a rel="nofollow" class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%90%D0%BD%D0%B0%D1%82%D0%BE%D0%BB%D0%B8%D0%B9+%D0%9B%D0%BE%D0%BA%D0%BE%D1%82%D1%8C+%D0%BF%D1%80%D0%BE%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BB+%D1%81%D0%BB%D1%83%D1%85%D0%B8+%D0%BE+%D1%81%D0%BD%D0%BE%D1%81%D0%B5+%D0%BA%D0%B8%D0%BD%D0%BE%D1%82%D0%B5%D0%B0%D1%82%D1%80%D0%B0+%D0%B8%D0%BC.+%D0%9C%D0%B0%D1%8F%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%BE%D0%B3%D0%BE&url=http%3A%2F%2Fwww.ksonline.ru%2F265031%2Fanatolij-lokot-prokommentiroval-snos-kinoteatra-mayakovskogo%2F&via=Kontinent_Sibir"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a rel="nofollow" class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.ksonline.ru/265031/anatolij-lokot-prokommentiroval-snos-kinoteatra-mayakovskogo/&amp;media=http://www.ksonline.ru/wp-content/uploads/2017/03/Lokot_1228.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a rel="nofollow" class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.ksonline.ru/265031/anatolij-lokot-prokommentiroval-snos-kinoteatra-mayakovskogo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            </div></div>

        <div class="td-post-content">

                <div class="td-featured-image-rec">
                <div class="td-post-featured-image"><a href="http://www.ksonline.ru/wp-content/uploads/2017/03/Lokot_1228.jpg" data-caption=""><img width="324" height="235" itemprop="image" class="entry-thumb td-modal-image" src="http://www.ksonline.ru/wp-content/uploads/2017/03/Lokot_1228-324x235.jpg" alt="" title="Lokot_1228"/></a></div>
                </div>

            <p><strong>Как сообщил во время встречи со СМИ 9 марта мэр Новосибирска, решений по сносу здания кинотеатра им. Маяковского пока не принято. Впрочем, обсуждения относительно судьбы одного из символов Новосибирска активно ведутся. </strong></p>
<p>Напомним, что накануне праздника, вечером 7 марта, в СМИ появилась информация о возможном сносе кинотеатра им. Маяковского и строительстве на его месте бизнес-центра.</p>
<p>На часе прессы 9 марта мэр Новосибирска Анатолий Локоть прокомментировал ситуацию со слухами о сносе кинотеатра им. Маяковского. Напомним, что слухи об этом появились после проведения заседания департамента культуры, спорта и молодежной политики мэрии Новосибирска, где обсуждался в том числе и этот вопрос. Мэр сообщил: «Никаких решений о сносе нет. Есть другая информация, кинотеатр Маяковского, а это наше муниципальное предприятие, как кинотеатр уже не работает. Он не оправдывает себя экономически. Экономика такова, что фактически работает только холл и так называемый «Белый зал».</p>
<p>Как отметил Анатолий Локоть, «неизбежно перед нами встанет вопрос, что делать с кинотеатром», так как культурное учреждение, по его словам, устарело и архитектурно, и технически . «Менять назначение этой территории никто не собирается, то есть она так и останется культурно-развлекательного плана. Возможно, нужен концертный зал. У города такого нет для проведения масштабных мероприятий», – предположил мэр.</p>
            <div class="group telegram"><em>Подписывайтесь на канал «Континент Сибирь» в <a href="https://telegram.me/ksonline" target="_blank">Telegram</a>, чтобы первыми узнавать о ключевых событиях в деловых и властных кругах региона. Для корректной работы приложения требуется выключить в настройках in app browser.</em></div>

        <div class="post-comments"><span class="comments-title"><i class="td-icon-comments" style="color:#fff;"></i>&nbsp;</span><span class="comments-link"><a href="#comments">КОММЕНТИРОВАТЬ</a></span></div>
        &nbsp;<br>&nbsp;<br>
        <div class="spelling-description">Нашли ошибку в тексте? Выделите ее и нажмите <span class="spelling-description-key">Ctrl</span> + <span class="spelling-description-key">Enter</span></div>
        </div>

  <div class="adsense">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ks -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8631905263304072"
     data-ad-slot="5588741142"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
  </div>



        <footer>
                        
            <div class="td-post-source-tags">
                                        <ul class="td-taxs td-post-small-box clearfix"><li><span>РЕГИОНЫ</span></li><li><a href="http://www.ksonline.ru/regions/novosibirskaya-oblast/" rel="tag">Новосибирская область</a></li></ul><!--/.post-meta-->        <ul class="td-taxs td-post-small-box clearfix"><li><span>ОТРАСЛИ</span></li><li><a href="http://www.ksonline.ru/industry/stroitelstvo-2/" rel="tag">Строительство</a></li></ul><!--/.post-meta-->                <ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="http://www.ksonline.ru/tag/top1/">top1</a></li><li><a href="http://www.ksonline.ru/tag/kinoteatr-mayakovskogo/">кинотеатр Маяковского</a></li><li><a href="http://www.ksonline.ru/tag/snos/">снос</a></li></ul>            </div>

        <script>var block_td_uid_1_58ce9cdb95374 = new tdBlock();
block_td_uid_1_58ce9cdb95374.id = "td_uid_1_58ce9cdb95374";
block_td_uid_1_58ce9cdb95374.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_block_id_225674042 td_uid_1_58ce9cdb95374_rand","td_column_number":3,"live_filter_cur_post_id":265031,"live_filter_cur_post_author":"290"}';
block_td_uid_1_58ce9cdb95374.td_column_number = "3";
block_td_uid_1_58ce9cdb95374.block_type = "td_block_related_posts";
block_td_uid_1_58ce9cdb95374.post_count = "6";
block_td_uid_1_58ce9cdb95374.found_posts = "35";
block_td_uid_1_58ce9cdb95374.header_color = "";
block_td_uid_1_58ce9cdb95374.ajax_pagination_infinite_stop = "";
block_td_uid_1_58ce9cdb95374.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_1_58ce9cdb95374);
</script><div class="td_block_wrap td_block_related_posts td_block_id_225674042 td_uid_1_58ce9cdb95374_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_58ce9cdb98619" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_58ce9cdb95374" href="#">СХОЖИЕ СТАТЬИ</a><a id="td_uid_3_58ce9cdb9865b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_58ce9cdb95374" href="#">БОЛЬШЕ ОТ АВТОРА</a></h4><div id=td_uid_1_58ce9cdb95374 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ksonline.ru/265881/komissiya-po-protivodejstviyu-korruptsii-zaksobraniya-nso-napravit-pismo-vladimiru-gorodetskomu-po-povodu-chetvertogo-mosta/" rel="bookmark" title="Комиссия по противодействию коррупции Заксобрания НСО направит письмо Владимиру Городецкому по поводу четвертого моста"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2017/03/MOST-218x150.jpg" alt="" title="Комиссия по противодействию коррупции Заксобрания НСО направит письмо Владимиру Городецкому по поводу четвертого моста"/></a></div>                <a href="http://www.ksonline.ru/category/power/" class="td-post-category">Власть</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/265881/komissiya-po-protivodejstviyu-korruptsii-zaksobraniya-nso-napravit-pismo-vladimiru-gorodetskomu-po-povodu-chetvertogo-mosta/" rel="bookmark" title="Комиссия по противодействию коррупции Заксобрания НСО направит письмо Владимиру Городецкому по поводу четвертого моста">Комиссия по противодействию коррупции Заксобрания НСО направит письмо Владимиру Городецкому по поводу четвертого моста</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ksonline.ru/265623/evgenij-kim-oshhushhenie-chto-ya-prisutstvuyu-na-sudebnom-protsesse/" rel="bookmark" title="Евгений Ким: ощущение, что я присутствую на судебном процессе"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2017/03/18601_file_DSC_8817-218x150.jpg" alt="" title="Евгений Ким: ощущение, что я присутствую на судебном процессе"/></a></div>                <a href="http://www.ksonline.ru/category/news/" class="td-post-category">Новости</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/265623/evgenij-kim-oshhushhenie-chto-ya-prisutstvuyu-na-sudebnom-protsesse/" rel="bookmark" title="Евгений Ким: ощущение, что я присутствую на судебном процессе">Евгений Ким: ощущение, что я присутствую на судебном процессе</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ksonline.ru/265356/265356/" rel="bookmark" title="В Новосибирске обсудили перспективы развития Арктики"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2017/03/0001-218x150.jpg" alt="" title="В Новосибирске обсудили перспективы развития Арктики"/></a></div>                <a href="http://www.ksonline.ru/category/power/" class="td-post-category">Власть</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/265356/265356/" rel="bookmark" title="В Новосибирске обсудили перспективы развития Арктики">В Новосибирске обсудили перспективы развития Арктики</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ksonline.ru/265242/eks-ministr-transporta-novosibirskoj-oblasti-stal-prezidentom-sibmosta/" rel="bookmark" title="Экс-министр транспорта Новосибирской области стал президентом «Сибмоста»"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2017/03/Titov-218x150.jpg" alt="Сергей Титов" title="Экс-министр транспорта Новосибирской области стал президентом «Сибмоста»"/></a></div>                <a href="http://www.ksonline.ru/category/biznes/" class="td-post-category">Бизнес</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/265242/eks-ministr-transporta-novosibirskoj-oblasti-stal-prezidentom-sibmosta/" rel="bookmark" title="Экс-министр транспорта Новосибирской области стал президентом «Сибмоста»">Экс-министр транспорта Новосибирской области стал президентом «Сибмоста»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ksonline.ru/264924/lokot-obratilsya-k-zyuganovu/" rel="bookmark" title="Локоть обратился к Зюганову с просьбой поддержать продление срока программы расселения ветхого жилья"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2017/03/zyuganov-i-lokot-218x150.jpg" alt="" title="Локоть обратился к Зюганову с просьбой поддержать продление срока программы расселения ветхого жилья"/></a></div>                <a href="http://www.ksonline.ru/category/power/" class="td-post-category">Власть</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/264924/lokot-obratilsya-k-zyuganovu/" rel="bookmark" title="Локоть обратился к Зюганову с просьбой поддержать продление срока программы расселения ветхого жилья">Локоть обратился к Зюганову с просьбой поддержать продление срока программы расселения ветхого жилья</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ksonline.ru/264855/dvuh-zamestitelej-gubernatora-kemerovskoj-oblasti-naznachili-na-novye-dolzhnosti/" rel="bookmark" title="Двух заместителей губернатора Кемеровской области назначили на новые должности"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2017/03/MG_4049-218x150.jpg" alt="" title="Двух заместителей губернатора Кемеровской области назначили на новые должности"/></a></div>                <a href="http://www.ksonline.ru/category/power/" class="td-post-category">Власть</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/264855/dvuh-zamestitelej-gubernatora-kemerovskoj-oblasti-naznachili-na-novye-dolzhnosti/" rel="bookmark" title="Двух заместителей губернатора Кемеровской области назначили на новые должности">Двух заместителей губернатора Кемеровской области назначили на новые должности</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58ce9cdb95374" data-td_block_id="td_uid_1_58ce9cdb95374"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58ce9cdb95374" data-td_block_id="td_uid_1_58ce9cdb95374"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    
<div id="unit_82674"><a rel="nofollow" href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82674.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<div id="unit_82719"><a rel="nofollow" href="http://net.finam.ru/">Новости net.finam.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.net.finam.ru/data/js/82719.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
            
                      <meta itemprop="author" content = "Ксения Черных"><meta itemprop="datePublished" content="2017-03-09T13:41:51+00:00"><meta itemprop="headline " content="Анатолий Локоть прокомментировал слухи о сносе кинотеатра им. Маяковского"><meta itemprop="image" content="http://www.ksonline.ru/wp-content/uploads/2017/03/Lokot_1228.jpg"><meta itemprop="interactionCount" content="UserComments:1"/>        </footer>

    </article> <!-- /.post -->


	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>1 КОММЕНТАРИЙ</span></h4>
            </div>

            
		        <ol class="comment-list ">
                            <li class="comment " id="li-comment-1960">
			<article>
	            <footer>
                    <img src="http://www.ksonline.ru/wp-content/uploads/2017/02/anim.png" width="44" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite><a href='http://vk.com/id116716199' rel='external nofollow' class='url'>Михаил Савиных</a></cite>

                    <a class="comment-link" href="#li-comment-1960">
                        <time pubdate="1489146900">10 Март, 2017 at 18:55</time>
                    </a>
                </footer>

	            <div class="comment-content">
                    <p>Я давно живу в Новокузнецке, где кинотеатры  сдохли, так же мучается власть   с ними. А в новосибирском Маяковском прошла моё детство. Жаль.</p>
                </div>

	            <div class="comment-meta" id="comment-1960">
                    <a rel="nofollow" class="comment-reply-login" href="http://www.ksonline.ru/wp-login.php?redirect_to=http%3A%2F%2Fwww.ksonline.ru%2F265031%2Fanatolij-lokot-prokommentiroval-snos-kinoteatra-mayakovskogo%2F">Войдите, чтобы оставить комментарий</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">ОСТАВЬТЕ ОТВЕТ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/265031/anatolij-lokot-prokommentiroval-snos-kinoteatra-mayakovskogo/#respond" style="display:none;">Отменить ответ</a></small></h3>
									<p class="must-log-in">You must be <a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">logged in </a>to post a comment.</p>					<div class="ulogin_block"><div class="ulogin_label">&nbsp;&nbsp;</div><div id=uLogin10567018 class="ulogin_panel" data-uloginid="4647016b" data-ulogin="redirect_uri=http%3A%2F%2Fwww.ksonline.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttp%253A%252F%252Fwww.ksonline.ru%252F265031%252Fanatolij-lokot-prokommentiroval-snos-kinoteatra-mayakovskogo%252F%2523commentform;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin10567018')</script>							</div><!-- #respond -->
			    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
	   			                
<div class="main-news widget">
<h4 class="block-title"><span><a href="/category/news/">ЛЕНТА НОВОСТЕЙ</a></span></h4><ul id="asdb-recent-posts">	<p class="day color3">18&nbsp;Март, Суббота</p><a href='http://www.ksonline.ru/265951/eks-vitse-gubernator-sevastopolya-naznachen-zamom-polpreda-prezidenta-v-sfo/'><code class="post-item-clock">15:55&nbsp;</code><p class="wnews">Экс-вице-губернатор Севастополя назначен замом полпреда президента в СФО</p></a>
	<p class="day color3">17&nbsp;Март, Пятница</p><a href='http://www.ksonline.ru/265922/iz-novosibirska-v-strezhevoj/'><code class="post-item-clock">18:06&nbsp;</code><p class="wnews">«КрасАвиа» возобновила рейс из Новосибирска в Стрежевой</p></a>
	<a href='http://www.ksonline.ru/265917/mihajlovskaya-naberezhnaya/'><code class="post-item-clock">17:35&nbsp;</code><p class="wnews">Михайловская набережная и дисперсный парк на улице Петухова – приоритетные объекты программы благоустройства</p></a>
	<a href='http://www.ksonline.ru/265904/265904/'><code class="post-item-clock">16:35&nbsp;</code><p class="wnews">Локоть о сообщении Навального об Абызове: &#171;В ходе избирательной кампании делаются громкие заявления&#187;</p></a>
	<a href='http://www.ksonline.ru/265898/lihachevskij-konditerskij-kombinat-uvelichit-svoyu-dolyu-na-rynke-do-47/'><code class="post-item-clock">15:59&nbsp;</code><p class="wnews">«Лихачевский кондитерский комбинат» увеличит долю на рынке до 47%</p></a>
	<a href='http://www.ksonline.ru/265861/anatolij-lokot-prokommentiroval-vozmozhnost-ego-vydvizheniya-kandidatom-v-prezidenty-ot-kprf/'><code class="post-item-clock">15:10&nbsp;</code><p class="wnews">Анатолий Локоть прокомментировал возможность своего выдвижения кандидатом в президенты от КПРФ</p></a>
	<a href='http://www.ksonline.ru/265881/komissiya-po-protivodejstviyu-korruptsii-zaksobraniya-nso-napravit-pismo-vladimiru-gorodetskomu-po-povodu-chetvertogo-mosta/'><code class="post-item-clock">14:58&nbsp;</code><p class="wnews">Комиссия по противодействию коррупции Заксобрания НСО направит письмо Владимиру Городецкому по поводу четвертого моста</p></a>
	<a href='http://www.ksonline.ru/265857/prokuratura-cherez-sud-pytaetsya-vernut-elitnye-zemli-na-obskom-vodohranilishhe/'><code class="post-item-clock">14:48&nbsp;</code><p class="wnews">Прокуратура через суд пытается вернуть элитные земли на Обском водохранилище</p></a>
	<a href='http://www.ksonline.ru/265848/bolee-70-investitsionnyh-proektov-realizuyut-v-novosibirskoj-oblasti-do-2025-goda/'><code class="post-item-clock">14:17&nbsp;</code><p class="wnews">Более 70 инвестиционных проектов реализуют в Новосибирской области до 2025 года</p></a>
	<a href='http://www.ksonline.ru/265845/fas-rossii-proverila-zakonnost-povysheniya-tarifov-na-zhkh-v-novosibirske/'><code class="post-item-clock">13:56&nbsp;</code><p class="wnews">ФАС России проверила законность повышения тарифов на ЖКХ в Новосибирске</p></a>
	<a href='http://www.ksonline.ru/265839/kto-iz-novosibirskih-deputatov-aktiven-v-sotssetyah/'><code class="post-item-clock">13:43&nbsp;</code><p class="wnews">Кто из новосибирских депутатов активен в соцсетях?</p></a>
	<a href='http://www.ksonline.ru/265823/industrialnyj-park-pod-krasnoyarskom-vykupila-dochka-holdinga-iz-shvejtsarii/'><code class="post-item-clock">12:09&nbsp;</code><p class="wnews">Индустриальный парк под Красноярском взяла в управление «дочка» холдинга из Швейцарии</p></a>
	<a href='http://www.ksonline.ru/265826/chlen-prezidiuma-tsk-kprf-odnovremenno-i-solidaren-s-temi-kto-vystupaet-protiv-novosibirskogo-gubernatora-i-prizyvaet-zashhitit-ego/'><code class="post-item-clock">11:27&nbsp;</code><p class="wnews">Член президиума ЦК КПРФ одновременно и солидарен с теми, кто выступает против новосибирского губернатора, и призывает защитить его</p></a>
	<a href='http://www.ksonline.ru/265814/v-novosibirskoj-oblasti-vynesen-prigovor-chinovniku-za-hishhenie-svyshe-10-mln-rublej-iz-byudzheta-regiona/'><code class="post-item-clock">11:00&nbsp;</code><p class="wnews">В Новосибирской области вынесен приговор чиновнику за хищение свыше 10 млн рублей из бюджета региона</p></a>
	<a href='http://www.ksonline.ru/265774/dodo/'><code class="post-item-clock">10:30&nbsp;</code><p class="wnews">Сыктывкарская «ДоДо Пицца» откроет более 12 точек в Новосибирске</p></a>
	<a href='http://www.ksonline.ru/265801/kompaniya-porsche-zapustila-polnofunktsionalnyj-dilerskij-tsentr-v-krasnoyarske/'><code class="post-item-clock">10:10&nbsp;</code><p class="wnews">Компания Porsche запустила полнофункциональный дилерский центр в Красноярске</p></a>
	<p class="day color3">16&nbsp;Март, Четверг</p><a href='http://www.ksonline.ru/265743/v-novosibirskuyu-oblast-ne-pustili-120-tonn-produktov-iz-kazahstana/'><code class="post-item-clock">17:56&nbsp;</code><p class="wnews">В Новосибирскую область не пустили 120 тонн продуктов из Казахстана</p></a>
	<a href='http://www.ksonline.ru/265721/modernizatsiya-projdet-v-144-domah-kultury-novosibirskoj-oblasti/'><code class="post-item-clock">16:26&nbsp;</code><p class="wnews">Модернизация пройдет в 144 домах культуры Новосибирской области</p></a>
</ul></div>
				                                                <aside class="widget simple_ads_manager_widget"><div id='c8330_0_6' class='sam-container sam-place' data-sam='0'></div></aside><aside class="widget widget_text">			<div class="textwidget">  <style>
.delovoi-sezon-bfm {
    width: 336px;
    height: 60px;
    background-image: url("http://www.ksonline.ru/wp-content/uploads/2015/09/bfm-z.png");
 
    -webkit-animation: play 50s steps(1200) infinite;
       -moz-animation: play 50s steps(1200) infinite;
        -ms-animation: play 50s steps(1200) infinite;
         -o-animation: play 50s steps(1200) infinite;
            animation: play 50s steps(1200) infinite;
}
 
@-webkit-keyframes play {
   from { background-position:    0px; }
     to { background-position: -654px; }
}
 
@-moz-keyframes play {
   from { background-position:    0px; }
     to { background-position: -654px; }
}
 
@-ms-keyframes play {
   from { background-position:    0px; }
     to { background-position: -654px; }
}
 
@-o-keyframes play {
   from { background-position:    0px; }
     to { background-position: -654px; }
}
 
@keyframes play {
   from { background-position:    0px; }
     to { background-position: -654px; }
}
  </style>

<div class="delovoi-sezon-bfm"><a href="https://soundcloud.com/xqjjpjb3pmjg" target="blank"><img src="http://www.ksonline.ru/wp-content/uploads/2016/06/bfm.png" title="Континент Сибирь на Business FM - Деловой Сезон"></a></div>

<script type="text/javascript" charset="utf-8"> 
var myParams = {Busines_FM: {myParam: "показы_BFM"}};
yaCounter22557313.params(myParams);
</script></div>
		</aside><aside class="widget simple_ads_manager_widget"><div id='c2938_0_7' class='sam-container sam-place' data-sam='0'></div></aside><aside class="widget widget_text">			<div class="textwidget"><div id="unit_82717"><a  rel ="nofollow" href="http://net.finam.ru/">Новости net.finam.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.net.finam.ru/data/js/82717.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div>
		</aside><aside class="widget simple_ads_manager_widget"><div id='c2850_0_13' class='sam-container sam-ad'><!-- Yandex.RTB R-A-57912-1 -->
<div id="yandex_rtb_R-A-57912-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-57912-1",
                renderTo: "yandex_rtb_R-A-57912-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></aside><aside class="widget widget_polls-widget"><div class="block-title"><span>ОПРОС</span></div><div id="polls-21" class="wp-polls">
		<h5 style="text-align: left;"><strong>Считаете ли вы оправданным требование «Сибмоста» к мэрии Новосибирска о возмещении убытков на 2,5 млрд руб?</strong></h5><div id="polls-21-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li>Да, действия компания правомерны. Мэрия не выполнила свои обязательства и «Сибмост» понес серьезные убытки. <small>(48%, голосов: 21)</small><div class="pollbar" style="width: 48%;" title="Да, действия компания правомерны. Мэрия не выполнила свои обязательства и «Сибмост» понес серьезные убытки. (48% | Голосов: 21)"></div></li>
		<li>Нет, «Сибмост» просто нуждается в деньгах и пытается «выжать» их из муниципалитета <small>(34%, голосов: 15)</small><div class="pollbar" style="width: 34%;" title="Нет, «Сибмост» просто нуждается в деньгах и пытается «выжать» их из муниципалитета (34% | Голосов: 15)"></div></li>
		<li>Даже если претензии «Сибмоста» обоснованы, компании стоит от них отказаться, чтобы не нагружать городской бюджет дополнительными обязательствами в сложной экономической ситуации. <small>(11%, голосов: 5)</small><div class="pollbar" style="width: 11%;" title="Даже если претензии «Сибмоста» обоснованы, компании стоит от них отказаться, чтобы не нагружать городской бюджет дополнительными обязательствами в сложной экономической ситуации. (11% | Голосов: 5)"></div></li>
		<li>Свой вариант (в комментариях к странице опроса или в социальных сетях) <small>(7%, голосов: 3)</small><div class="pollbar" style="width: 7%;" title="Свой вариант (в комментариях к странице опроса или в социальных сетях) (7% | Голосов: 3)"></div></li>
		</ul><p style="text-align: center;">Всего голосов <strong>44</strong></p></div>
		<input type="hidden" id="poll_21_nonce" name="wp-polls-nonce" value="e754eab1e8" />
</div>
<div id="polls-21-loading" class="wp-polls-loading"><img src="http://www.ksonline.ru/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Загрузка ..." title="Загрузка ..." class="wp-polls-image" />&nbsp;Загрузка ...</div>
<ul><a href="http://www.ksonline.ru/pollsarchive"><p style="text-align: center;">Архив опросов</p></a></ul></aside><aside class="widget simple_ads_manager_widget"><div id='c7462_0_8' class='sam-container sam-place' data-sam='0'></div></aside><script>var block_td_uid_4_58ce9cdba638b = new tdBlock();
block_td_uid_4_58ce9cdba638b.id = "td_uid_4_58ce9cdba638b";
block_td_uid_4_58ce9cdba638b.atts = '{"custom_title":"\u0410\u0412\u0422\u041e\u0420\u0421\u041a\u0418\u0415 \u041a\u041e\u041b\u041e\u041d\u041a\u0418","custom_url":"\/category\/columns\/","header_text_color":"#","header_color":"#","category_id":"5481","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_3299950906 td_uid_4_58ce9cdba638b_rand"}';
block_td_uid_4_58ce9cdba638b.td_column_number = "1";
block_td_uid_4_58ce9cdba638b.block_type = "td_block_99";
block_td_uid_4_58ce9cdba638b.post_count = "4";
block_td_uid_4_58ce9cdba638b.found_posts = "302";
block_td_uid_4_58ce9cdba638b.header_color = "#";
block_td_uid_4_58ce9cdba638b.ajax_pagination_infinite_stop = "";
block_td_uid_4_58ce9cdba638b.max_num_pages = "76";
tdBlocksArray.push(block_td_uid_4_58ce9cdba638b);
</script><div class="td_block_wrap td_block_99 td_block_widget td_block_id_3299950906 td_uid_4_58ce9cdba638b_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><a href="/category/columns/">АВТОРСКИЕ КОЛОНКИ</a></h4><div id=td_uid_4_58ce9cdba638b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_mod_author td_block_author td_mod_wrap td_module_99 td_module_wrap td-animation-stack"
        itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://www.ksonline.ru/265575/kakimi-tsennostyami-zarubezhnye-kompanii-privlekayut-vypusknikov-universitetov/" rel="bookmark" title="Какими ценностями зарубежные компании привлекают выпускников университетов?"><img width="80" height="100" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2016/06/petrova-80x100.png" alt="Анна Петрова" title="Какими ценностями зарубежные компании привлекают выпускников университетов?"/></a></div>
        <div class="td-post-author-name"><a itemprop="author" href="http://www.ksonline.ru/author/anna_petrova/">Анна Петрова</a><p class="meta-office">Директор ITEC Новосибирск</p></div>
        <div class="item-details">

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/265575/kakimi-tsennostyami-zarubezhnye-kompanii-privlekayut-vypusknikov-universitetov/" rel="bookmark" title="Какими ценностями зарубежные компании привлекают выпускников университетов?">Какими ценностями зарубежные компании привлекают выпускников университетов?</a></h3>
            <div class="meta-info">
                                            </div>
            <div class="td-post-text-excerpt author-excerpt ">
                <span style="color: #82B965;display:table;float:left;margin-right:10px;"><i class="fa fa-quote-left fa-2x"></i></span>
                <span style="display:table;">
                На международном рынке труда идут ожесточенные бои за найм лучших сотрудников. Выпускники престижных университетов вкладывают в свое развитие много сил и времени, поэтому избирательны...                </span>
            </div>

        </div>
            
            <meta itemprop="author" content = "Анна Петрова"><meta itemprop="datePublished" content="2017-03-15T16:45:15+00:00"><meta itemprop="headline " content="Какими ценностями зарубежные компании привлекают выпускников университетов?"><meta itemprop="image" content="http://www.ksonline.ru/wp-content/uploads/2016/06/petrova.png"><meta itemprop="interactionCount" content="UserComments:0"/>
        <div class="hr"></div>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_mod_author td_block_author td_mod_wrap td_module_99 td_module_wrap td-animation-stack"
        itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://www.ksonline.ru/265542/padaet-sneg/" rel="bookmark" title="Падает снег"><img width="80" height="100" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2016/11/shuric-80x100.png" alt="Александр Шуриц" title="Падает снег"/></a></div>
        <div class="td-post-author-name"><a itemprop="author" href="http://www.ksonline.ru/author/aleksandr_shurits/">Александр Шуриц</a><p class="meta-office">Художник</p></div>
        <div class="item-details">

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/265542/padaet-sneg/" rel="bookmark" title="Падает снег">Падает снег</a></h3>
            <div class="meta-info">
                                            </div>
            <div class="td-post-text-excerpt author-excerpt ">
                <span style="color: #82B965;display:table;float:left;margin-right:10px;"><i class="fa fa-quote-left fa-2x"></i></span>
                <span style="display:table;">
                «Снег состоит из ледяных шестиугольных пластинок или шестилучевых звездочек»
БСЭ
Он начал падать в середине октября. И так без остановки, и все время мороз. Иногда суровый. «Гринпис»...                </span>
            </div>

        </div>
            
            <meta itemprop="author" content = "Александр Шуриц"><meta itemprop="datePublished" content="2017-03-15T12:11:03+00:00"><meta itemprop="headline " content="Падает снег"><meta itemprop="image" content="http://www.ksonline.ru/wp-content/uploads/2016/11/shuric.png"><meta itemprop="interactionCount" content="UserComments:0"/>
        <div class="hr"></div>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_mod_author td_block_author td_mod_wrap td_module_99 td_module_wrap td-animation-stack"
        itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://www.ksonline.ru/265268/rukovoditelyam-pravitelstva-i-banka-rossii-pora-stavit-pamyatnik/" rel="bookmark" title="Руководителям правительства и Банка России пора ставить памятник!"><img width="80" height="100" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2015/01/AK_Nikiforov-80x100.png" alt="" title="Руководителям правительства и Банка России пора ставить памятник!"/></a></div>
        <div class="td-post-author-name"><a itemprop="author" href="http://www.ksonline.ru/author/sergej_nikiforov/">Сергей Никифоров</a><p class="meta-office">Банковский обозреватель газеты «Континент Сибирь»</p></div>
        <div class="item-details">

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/265268/rukovoditelyam-pravitelstva-i-banka-rossii-pora-stavit-pamyatnik/" rel="bookmark" title="Руководителям правительства и Банка России пора ставить памятник!">Руководителям правительства и Банка России пора ставить памятник!</a></h3>
            <div class="meta-info">
                                            </div>
            <div class="td-post-text-excerpt author-excerpt ">
                <span style="color: #82B965;display:table;float:left;margin-right:10px;"><i class="fa fa-quote-left fa-2x"></i></span>
                <span style="display:table;">
                Для того, чтобы хоть как-то противостоять неизбежной «утилизации» России по стопам несчастной Украины, невредно понимать генезис и механизмы этой утилизации. И если ее источником...                </span>
            </div>

        </div>
            
            <meta itemprop="author" content = "Сергей Никифоров"><meta itemprop="datePublished" content="2017-03-13T13:50:39+00:00"><meta itemprop="headline " content="Руководителям правительства и Банка России пора ставить памятник!"><meta itemprop="image" content="http://www.ksonline.ru/wp-content/uploads/2015/01/AK_Nikiforov.png"><meta itemprop="interactionCount" content="UserComments:0"/>
        <div class="hr"></div>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_mod_author td_block_author td_mod_wrap td_module_99 td_module_wrap td-animation-stack"
        itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://www.ksonline.ru/263552/genotsid-predprinimatelej/" rel="bookmark" title="Геноцид предпринимателей"><img width="80" height="100" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2016/01/vetrov-80x100.png" alt="Виталий Ветров" title="Геноцид предпринимателей"/></a></div>
        <div class="td-post-author-name"><a itemprop="author" href="http://www.ksonline.ru/author/vitalijvetrov/">Виталий Ветров</a><p class="meta-office">Управляющий партнер юридической фирмы «Ветров и партнеры»</p></div>
        <div class="item-details">

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/263552/genotsid-predprinimatelej/" rel="bookmark" title="Геноцид предпринимателей">Геноцид предпринимателей</a></h3>
            <div class="meta-info">
                                            </div>
            <div class="td-post-text-excerpt author-excerpt ">
                <span style="color: #82B965;display:table;float:left;margin-right:10px;"><i class="fa fa-quote-left fa-2x"></i></span>
                <span style="display:table;">
                Я бы не хотел, чтобы с учетом заголовка этого материала читатель подумал обо мне как о манипуляторе или человеке, видящем во всем происходящем только...                </span>
            </div>

        </div>
            
            <meta itemprop="author" content = "Виталий Ветров"><meta itemprop="datePublished" content="2017-02-21T11:38:53+00:00"><meta itemprop="headline " content="Геноцид предпринимателей"><meta itemprop="image" content="http://www.ksonline.ru/wp-content/uploads/2016/01/vetrov.png"><meta itemprop="interactionCount" content="UserComments:0"/>
        <div class="hr"></div>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget simple_ads_manager_widget"><div id='c2306_0_9' class='sam-container sam-place' data-sam='0'></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span3">
				                <aside class="widget widget_nav_menu"><div class="block-title"><span>О НАС</span></div><div class="menu-o-nas-container"><ul id="menu-o-nas" class="menu"><li id="menu-item-179771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-179771"><a href="http://www.ksonline.ru/editorial/">Редакция</a></li>
<li id="menu-item-179777" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179777"><a href="http://www.ksonline.ru/partners/">Партнёры</a></li>
<li id="menu-item-179772" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179772"><a href="http://www.ksonline.ru/contacts/">Контакты</a></li>
<li id="menu-item-179778" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179778"><a href="http://www.ksonline.ru/map/">Карта сайта</a></li>
</ul></div></aside><aside class="widget widget_nav_menu"><div class="block-title"><span>РЕКЛАМА</span></div><div class="menu-reklama-container"><ul id="menu-reklama" class="menu"><li id="menu-item-228315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-228315"><a href="http://www.ksonline.ru/advertiser/">В бумажных изданиях</a></li>
<li id="menu-item-185170" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-185170"><a href="http://www.ksonline.ru/advertiser/site/">На сайте</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span3">
                                <aside class="widget widget_nav_menu"><div class="block-title"><span>РАСПРОСТРАНЕНИЕ</span></div><div class="menu-rasprostranenie-container"><ul id="menu-rasprostranenie" class="menu"><li id="menu-item-179791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-179791"><a href="http://www.ksonline.ru/distribution/">Точки распространения газеты Континент Сибирь</a></li>
<li id="menu-item-179792" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179792"><a href="http://www.ksonline.ru/service_distribution/">Услуги службы распространения</a></li>
<li id="menu-item-185397" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-185397"><a href="http://www.ksonline.ru/subscribe/">Подписка на издания</a></li>
<li id="menu-item-179794" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-179794"><a href="http://www.ksonline.ru/feed/">RSS</a></li>
</ul></div></aside><aside class="widget widget_nav_menu"><div class="block-title"><span>ПОСЛЕДНИЕ НОВОСТИ</span></div><div class="menu-poslednie-novosti-container"><ul id="menu-poslednie-novosti" class="menu"><li id="menu-item-9147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9147"><a href="http://www.ksonline.ru/regionalnie-novosti-s/">Региональные новости</a></li>
<li id="menu-item-9148" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9148"><a href="http://www.ksonline.ru/finansi-s/">Финансы</a></li>
<li id="menu-item-9149" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9149"><a href="http://www.ksonline.ru/politika-s/">Политика</a></li>
<li id="menu-item-9150" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9150"><a href="http://www.ksonline.ru/stroitelstvo-s/">Строительство</a></li>
<li id="menu-item-9151" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9151"><a href="http://www.ksonline.ru/biznes-s/">Бизнес</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span3">
                                <aside class="widget widget_nav_menu"><div class="block-title"><span>О КОМПАНИЯХ</span></div><div class="menu-o-kompaniyah-container"><ul id="menu-o-kompaniyah" class="menu"><li id="menu-item-179779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-179779"><a href="http://www.ksonline.ru/reitingi-s/">Рейтинги</a></li>
<li id="menu-item-179783" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179783"><a href="http://www.ksonline.ru/biznes-centri-s/">Бизнес центры</a></li>
<li id="menu-item-179780" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179780"><a href="http://www.ksonline.ru/taxi-s/">Такси</a></li>
<li id="menu-item-179782" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179782"><a href="http://www.ksonline.ru/otzivi-s/">Отзывы</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span3">
                                <div class="footer-4 widget"><h4 class="block-title"><span>РЕЙТИНГИ</span></h4><div class="menu-rejtingi-3-container"><ul id="menu-rejtingi-3" class="menu"><li id="menu-item-32669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-32669"><a href="http://www.ksonline.ru/reitingi-s/web-studii/">Рейтинг Веб студий</a></li>
<li id="menu-item-32670" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32670"><a href="http://www.ksonline.ru/reitingi-s/gubernatori/">Рейтинг губернаторов</a></li>
<li id="menu-item-32671" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32671"><a href="http://www.ksonline.ru/reitingi-s/internet-magazini/">Рейтинг интернет магазинов</a></li>
<li id="menu-item-32672" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32672"><a href="http://www.ksonline.ru/reitingi-s/oblasti/">Рейтинг области</a></li>
<li id="menu-item-32673" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32673"><a href="http://www.ksonline.ru/reitingi-s/pensionnie-fondi/">Рейтинг пенсионных фондов</a></li>
<li id="menu-item-32674" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32674"><a href="http://www.ksonline.ru/reitingi-s/proizvoditeli/">Рейтинг производителей</a></li>
<li id="menu-item-32675" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32675"><a href="http://www.ksonline.ru/reitingi-s/professii/">Рейтинг профессий</a></li>
<li id="menu-item-32676" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32676"><a href="http://www.ksonline.ru/reitingi-s/restorani/">Рейтинг ресторанов</a></li>
<li id="menu-item-32677" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32677"><a href="http://www.ksonline.ru/reitingi-s/strahovii-kompanii/">Рейтинг страховых компаний</a></li>
<li id="menu-item-32678" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32678"><a href="http://www.ksonline.ru/reitingi-s/upravlaushie-kompanii/">Рейтинг управляющих компаний</a></li>
<li id="menu-item-32679" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32679"><a href="http://www.ksonline.ru/reitingi-s/firmi/">Рейтинг фирм</a></li>
<li id="menu-item-32680" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32680"><a href="http://www.ksonline.ru/reitingi-s/banki/">Рейтинги банков</a></li>
</ul></div></div>            </div>
        </div>
    </div>
</div>
<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span10 td-sub-footer-menu">
                        <div class="menu-nizhnee-container"><ul id="menu-nizhnee" class="td-subfooter-menu"><li id="menu-item-9155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-9155"><a href="/ks/">Континент Сибирь. Газета</a></li>
<li id="menu-item-9153" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9153"><a href="/ss/">Самое-Самое. Журнал</a></li>
<li id="menu-item-9154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9154"><a href="/su/">Стратегии Успеха. Журнал</a></li>
<li id="menu-item-32565" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32565"><a href="http://www.ksonline.ru/b2b_services/company/">Каталог компаний</a></li>
<li id="menu-item-32566" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32566"><a href="http://www.ksonline.ru/author/">Авторские колонки</a></li>
<li id="menu-item-32567" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32567"><a href="http://www.ksonline.ru/category/fotobank/">Фотобанк</a></li>
</ul></div>                </div>

                <div class="td-pb-span2 td-sub-footer-copy">
                    
                </div>
            </div>
<div class="row-fluid ">
	<div>&nbsp;</div>
		<div style='width:15%;float:left;display:table;'>
			<span style='font-family:Arial;font-size:64px;'><strong>16</strong>+</span>
		</div>
		<div style='width:83%;font-size:11px;font-weight:300;display:table;'><span style="font-family:'Roboto Condensed';font-size:11px;line-height:1.2em">
			<p>© 2016 ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ». Все права защищены</p>
			<p>Вся информация, опубликованная на сайте ksonline.ru, принадлежит ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ». Материалы, находящиеся на сайте в открытом доступе, не могут быть воспроизведены телеканалами, радиостанциями, газетами и журналами без ссылки на «Бизнес-портал «Континент Сибирь», а сайтами и страницами в сети Интернет (в том числе и сайтами и страницами СМИ) — не могут быть воспроизведены без гиперссылки ksonline.ru и ссылки на «Бизнес-портал «Континент Сибирь». Письменного разрешения для воспроизведения материалов из открытого доступа не требуется. Материалы «Бизнес-портала «Континент Сибирь», опубликованные в закрытом доступе или распространяемые по email-подписке, не могут быть воспроизведены в средствах массовой информации и на серверах сети Интернет без письменного разрешения ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ». Фотоизображения, размещенные на сайте, являются исключительной собственностью ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ» и могут быть приобретены на специальных условиях. Полное или частичное воспроизведение фотоизображений без письменного разрешения владельца запрещается. Ответственность за содержание рекламных объявлений, в том числе баннеров, размещенных на веб-сайте, несет рекламодатель. ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ» не несет ответственность за содержание веб-сайтов, на которые даются гиперссылки. За информацию, содержащуюся в личном кабинете компаний, зарегистрированных в базе предприятий портала ksonline.ru, а также публикаций раздела «новости компаний» редакция ответственности не несет.</p></span>
		</div>
</div>

        </div>
    </div>

    </div><!--close content div-->
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title"> &nbsp;</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_66 td_module_66 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div id='c6848_0_15' class='sam-container sam-place' data-sam='1'></div>
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.5.1 (rara)
        Deploy mode: deploy
        
        uid: 58ce9cdbb9768
    -->

    <link rel='stylesheet' id='ulogin-style-css'  href='http://www.ksonline.ru/wp-content/plugins/ulogin/css/ulogin.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ksonline.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.ksonline.ru\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.ksonline.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0451 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 \u043d\u0435\u043c\u043d\u043e\u0433\u043e...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b \u043e\u0442\u0432\u0435\u0442 \u043e\u043f\u0440\u043e\u0441\u0430.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e\u0435 \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0432\u044b\u0431\u0440\u0430\u043d\u043d\u044b\u0445 \u043e\u0442\u0432\u0435\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-content/plugins/wp-polls/polls-js.js' defer='defer'></script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-content/themes/Newspaper/js/tagdiv_theme.js' defer='defer'></script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-includes/js/comment-reply.min.js' defer='defer'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    td_ajax_count.td_get_views_counts_ajax("post","[265031]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.ksonline.ru/wp-content/themes/ksonline.ru/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.ksonline.ru/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



<div class="td-sub-footer-container counter">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12 td-sub-footer-menu">
				<div class="counter">
<!--Счетчики-->


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22557313 = new Ya.Metrika({
                    id:22557313,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22557313" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- google.analytics counter -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-6694630-4', 'auto');  // Replace with your property ID.
ga('send', 'pageview');

</script>
<!-- ./google.analytics counter -->


<!--LiveInternet counter-->
<script type="text/javascript">document.write("<a href='http://www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t13.3;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script>
<!--/LiveInternet-->

<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2260707"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2260707/">
<img src="http://counter.rambler.ru/top100.cnt?2260707" alt="Rambler's Top100" border="0" />
</a>
</noscript>
<!-- end of Top100 code -->

<!--Rating@Mail.ru counter-->
<a target="_top" rel="nofollow" href="http://top.mail.ru/jump?from=1894258">
<img src="http://d7.ce.bc.a1.top.mail.ru/counter?id=1894258;t=68"
border="0" height="31" width="38" alt="Рейтинг@Mail.ru"></a>
<!--// Rating@Mail.ru counter-->

<!--./Счетчики-->

<span style="float:right;font-family:cuprum;margin-top: 10px;"> Изготовление сайта: <a style="color:#ccc;" href="http://wpbuild.ru/">АртШторм, рекламная мастерская</a></span>
				</div>
<div style="text-align:center;margin-top:10px;">

</div>
			</div>
		</div>
	</div>
</div>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4510/4663 objects using apc
Page Caching using disk: enhanced
Database Caching 35/128 queries in 0.055 seconds using memcached

 Served from: www.ksonline.ru @ 2017-03-19 21:59:39 by W3 Total Cache -->