<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>АО «РЭС» приняло участие в совещании по подведению итогов межведомственной работы в 2016 году ~ Континент Сибирь Online</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name='yandex-verification' content='40a7c354bd55015d' />
    <link rel="pingback" href="" />
    <meta property="og:image" content="http://www.ksonline.ru/wp-content/uploads/2017/02/MCHS-e1486632151782.jpg" /><meta name="author" content="Марина Вдовик">
<link rel="icon" type="image/png" href="http://www.ksonline.ru/wp-content/uploads/2015/06/KS_16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.ksonline.ru/wp-content/uploads/2015/06/KS_76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.ksonline.ru/wp-content/uploads/2015/06/KS_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.ksonline.ru/wp-content/uploads/2015/06/KS_152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.ksonline.ru/wp-content/uploads/2015/06/KS_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.ksonline.ru/wp-content/uploads/2015/06/KS_144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="keywords" content="РЭС, МЧС"/>
<link rel="canonical" href="http://www.ksonline.ru/261760/ao-res-prinyalo-uchastie-v-soveshhanii-po-podvedeniyu-itogov-mezhvedomstvennoj-raboty-v-2016-godu/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="АО «РЭС» приняло участие в совещании по подведению итогов межведомственной работы в 2016 году ~ Континент Сибирь Online" />
<meta property="og:description" content="Представители руководства АО «РЭС» приняли участие во всероссийском совещании под руководством заместителя министра МЧС России Александра Чуприяна. Совещание проходило в режиме видеоконференции в ситуационном зале Главного управления МЧС России по Новосибирской области. От акционерного общества «Региональные электрические сети» в качестве приглашенного представителя присутствовал заместитель технического директора по оперативно-технологическому управлению Александр Шабалин. В ходе совещания с" />
<meta property="og:url" content="http://www.ksonline.ru/261760/ao-res-prinyalo-uchastie-v-soveshhanii-po-podvedeniyu-itogov-mezhvedomstvennoj-raboty-v-2016-godu/" />
<meta property="og:site_name" content="Континент Сибирь Online" />
<meta property="article:publisher" content="https://www.facebook.com/154915421342243" />
<meta property="article:tag" content="МЧС" />
<meta property="article:tag" content="ОАО «РЭС»" />
<meta property="article:section" content="Новости компаний" />
<meta property="article:published_time" content="2017-02-09T16:22:50+00:00" />
<meta property="og:image" content="http://www.ksonline.ru/wp-content/uploads/2017/02/MCHS-e1486632151782.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="502" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Континент Сибирь Online &raquo; Лента" href="http://www.ksonline.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Континент Сибирь Online &raquo; Лента комментариев" href="http://www.ksonline.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Континент Сибирь Online &raquo; Лента комментариев к &laquo;АО «РЭС» приняло участие в совещании по подведению итогов межведомственной работы  в 2016 году&raquo;" href="http://www.ksonline.ru/261760/ao-res-prinyalo-uchastie-v-soveshhanii-po-podvedeniyu-itogov-mezhvedomstvennoj-raboty-v-2016-godu/feed/" />
<link rel='stylesheet' id='asdb-css'  href='http://www.ksonline.ru/wp-content/themes/ksonline.ru/includes/widgets/asdb.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.ksonline.ru/wp-content/themes/ksonline.ru/fonts/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='formstyler-css-css'  href='http://www.ksonline.ru/wp-content/themes/ksonline.ru/css/jquery.formstyler.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ksonline.ru/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='encyclopedia-css'  href='http://www.ksonline.ru/wp-content/plugins/encyclopedia-pro/assets/css/encyclopedia.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='http://www.ksonline.ru/wp-content/plugins/td-api-plugin/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.ksonline.ru/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 14px;
	line-height: 16px;
	height: 16px;
	background: #36af7f;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.ksonline.ru/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.ksonline.ru/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.ksonline.ru/wp-content/themes/ksonline.ru/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-narow-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400&#038;subset=latin%2Ccyrillic&#038;ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300&#038;subset=latin%2Ccyrillic&#038;ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.ksonline.ru/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='themename-style-css'  href='http://www.ksonline.ru/wp-content/themes/ksonline.ru/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic&#038;ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;subset=latin%2Ccyrillic&#038;ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Cuprum%3A400%2C700&#038;subset=latin%2Ccyrillic&#038;ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.ksonline.ru/wp-content/plugins/js_composer/assets/css/js_composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='sphinxStyleSheets-css'  href='http://www.ksonline.ru/wp-content/plugins/wordpress-sphinx-plugin/templates/sphinxsearch.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ksonline.ru/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-includes/js/jquery/jquery-migrate.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-content/themes/ksonline.ru/js/jquery.formstyler.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-includes/js/swfobject.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.ksonline.ru\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.ksonline.ru\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"1","mailer":"0","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js' defer='defer'></script>
<meta name="generator" content="WordPress 4.3.8" />
<link rel='shortlink' href='http://www.ksonline.ru/?p=261760' />
<script type="text/javascript" charset="UTF-8">spl_path="http://www.ksonline.ru";spl_txt1="Пожалуйста, выберите не более чем 400 символов!";spl_txt2="Пожалуйста, выделите орфографическую ошибку!"</script><script src="http://www.ksonline.ru/wp-content/plugins/gourl-spelling-notifications/gourl_spelling.js" type="text/javascript"></script>
					 <link rel="stylesheet" type="text/css" href="http://www.ksonline.ru/wp-content/plugins/gourl-spelling-notifications/gourl_spelling.css" media="all" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ksonline.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.ksonline.ru/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8631905263304072",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="single single-post postid-261760 single-format-standard ao-res-prinyalo-uchastie-v-soveshhanii-po-podvedeniyu-itogov-mezhvedomstvennoj-raboty-v-2016-godu single_template_ks wpb-js-composer js-comp-ver-4.7.4 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


    <div class="td-container adbox">
        <div class="vc_row td-pb-row">
			<div class="wpb_column vc_column_container td-pb-span12">

    	<div id='c8433_0_1' class='sam-container sam-place' data-sam='0'></div>
			</div>
		</div>
	</div>



<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">ЗАКРЫТЬ</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-osnovnoe-container"><ul id="menu-osnovnoe" class=""><li id="menu-item-8941" class="menu-home menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-8941"><a href="/">&nbsp;&nbsp;&nbsp;<span class="menu_hidden">Главная</span></a></li>
<li id="menu-item-158759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158759"><a href="http://www.ksonline.ru/category/power/">Власть</a></li>
<li id="menu-item-8943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8943"><a href="http://www.ksonline.ru/category/biznes/">Бизнес</a></li>
<li id="menu-item-8956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8956"><a href="http://www.ksonline.ru/category/finansy/">Финансы</a></li>
<li id="menu-item-8960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8960"><a href="http://www.ksonline.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-158760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158760"><a href="http://www.ksonline.ru/category/stil-zhizni/">Стиль жизни</a></li>
<li id="menu-item-158758" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-158758"><a href="http://www.ksonline.ru/category/uslugi-i-partnery/">Услуги и партнеры</a></li>
<li id="menu-item-24672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24672"><a href="http://www.ksonline.ru/category/fotobank/">Фотобанк</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header Континент Сибирь
-->
<div class="td-header-wrap td-header-style-8 logoks">

    <div class="td-header-top-menu-full">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">Четверг, Февраль 9, 2017</div>
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Зарегистрироваться/Присоединиться</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">ВОЙТИ</a></li><li><a id="register-link">ЗАРЕГИСТРИРОВАТЬСЯ</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Добро пожаловать! Войдите в свою учётную запись</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="Ваше имя пользователя" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="Ваш пароль" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Войти">
                       		<script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div class="ulogin_label">&nbsp;&nbsp;</div><div id=uLogin03999502 class="ulogin_panel" data-uloginid="4647016b" data-ulogin="redirect_uri=http%3A%2F%2Fwww.ksonline.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttp%253A%252F%252Fwww.ksonline.ru%252F261760%252Fao-res-prinyalo-uchastie-v-soveshhanii-po-podvedeniyu-itogov-mezhvedomstvennoj-raboty-v-2016-godu%252F;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin03999502')</script>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Вы забыли свой пароль?</a></div>
                        </div>

                        
                        <div id="td-register-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Зарегистрируйтесь для создания учетной записи</div>
                            <input class="td-login-input" type="text" name="register_email" id="register_email" placeholder="Ваш адрес электронной почты" value="" required>
                            <input class="td-login-input" type="text" name="register_user" id="register_user" placeholder="Ваше имя пользователя" value="" required>
                            <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="регистр">
                             <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                             <script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div class="ulogin_label">&nbsp;&nbsp;</div><div id=uLogin03999502 class="ulogin_panel" data-uloginid="4647016b" data-ulogin="redirect_uri=http%3A%2F%2Fwww.ksonline.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttp%253A%252F%252Fwww.ksonline.ru%252F261760%252Fao-res-prinyalo-uchastie-v-soveshhanii-po-podvedeniyu-itogov-mezhvedomstvennoj-raboty-v-2016-godu%252F;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin03999502')</script>
                        </div>

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Восстановите свой пароль</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="Ваш адрес электронной почты" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Отправить Мой Пароль">
                        <script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div class="ulogin_label">&nbsp;&nbsp;</div><div id=uLogin03999502 class="ulogin_panel" data-uloginid="4647016b" data-ulogin="redirect_uri=http%3A%2F%2Fwww.ksonline.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttp%253A%252F%252Fwww.ksonline.ru%252F261760%252Fao-res-prinyalo-uchastie-v-soveshhanii-po-podvedeniyu-itogov-mezhvedomstvennoj-raboty-v-2016-godu%252F;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin03999502')</script>
                        </div>




                    </div>
                </div>
                </div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a rel="nofollow" target="_blank" href="https://www.facebook.com/pages/Континент-Сибирь/154915421342243" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a rel="nofollow" target="_blank" href="https://twitter.com/kontinent_sibir" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a rel="nofollow" target="_blank" href="http://vk.com/kontinent_sibir" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span></div>
    </div>

            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
           <div class="td-container">
                <div class="td-header-sp-logo">
                        <a itemprop="url" href="http://www.ksonline.ru/">
        <img class="td-retina-data" data-retina="http://www.ksonline.ru/wp-content/uploads/2015/06/KS-online_600x200.png" src="/i/logo.png" alt="Континент Сибирь Online"/>
    </a>
    <meta itemprop="name" content="Континент Сибирь Online">
                </div>
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a itemprop="url" href="http://www.ksonline.ru/">
			<img class="td-retina-data" data-retina="http://www.ksonline.ru/wp-content/uploads/2015/06/KS_114x114.png" src="http://www.ksonline.ru/wp-content/uploads/2015/06/KS_52_52.png" alt="Континент Сибирь Online"/>
		</a>
		<meta itemprop="name" content="Континент Сибирь Online">
	    </div>
    <div class="menu-osnovnoe-container"><ul id="menu-osnovnoe-1" class="sf-menu"><li class="menu-home menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-8941"><a href="/">&nbsp;&nbsp;&nbsp;<span class="menu_hidden">Главная</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158759"><a href="http://www.ksonline.ru/category/power/">Власть</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8943"><a href="http://www.ksonline.ru/category/biznes/">Бизнес</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8956"><a href="http://www.ksonline.ru/category/finansy/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8960"><a href="http://www.ksonline.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158760"><a href="http://www.ksonline.ru/category/stil-zhizni/">Стиль жизни</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-158758"><a href="http://www.ksonline.ru/category/uslugi-i-partnery/">Услуги и партнеры</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24672"><a href="http://www.ksonline.ru/category/fotobank/">Фотобанк</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.ksonline.ru/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>                </div>
           </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.ksonline.ru/"><span itemprop="title">Домой</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Просмотреть все посты в Услуги и партнеры" class="entry-crumb" itemprop="url" href="http://www.ksonline.ru/category/uslugi-i-partnery/"><span itemprop="title">Услуги и партнеры</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Просмотреть все посты в Новости компаний" class="entry-crumb" itemprop="url" href="http://www.ksonline.ru/category/uslugi-i-partnery/novosti-kompanij/"><span itemprop="title">Новости компаний</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "АО «РЭС» приняло участие в совещании по подведению итогов межведомственной работы ..."><meta itemprop="url" content = "http://www.ksonline.ru/261760/ao-res-prinyalo-uchastie-v-soveshhanii-po-podvedeniyu-itogov-mezhvedomstvennoj-raboty-v-2016-godu/">АО «РЭС» приняло участие в совещании по подведению итогов межведомственной работы ...</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                <div id='c3133_0_2' class='sam-container sam-place' data-sam='1'></div>

    <article id="post-261760" class="post-261760 post type-post status-publish format-standard has-post-thumbnail hentry category-novosti-kompanij tag-mchs tag-oao-res industry-energetika companies-res" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">


            <header class="td-post-title">
                <h1 class="entry-title">АО «РЭС» приняло участие в совещании по подведению итогов межведомственной работы  в 2016 году</h1>

                

                <div class="td-module-meta-info">
                  <ul class="td-category"><li class="entry-category"><a  href="http://www.ksonline.ru/category/uslugi-i-partnery/">Услуги и партнеры</a></li><li class="entry-category"><a  href="http://www.ksonline.ru/category/uslugi-i-partnery/novosti-kompanij/">Новости компаний</a></li></ul>                                        <div class="td-post-date">&nbsp;<i class="fa fa-calendar"></i> <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-09T16:22:50+00:00" >09 Февраль, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <span class="color3"><i class="fa fa-user"></i>&nbsp;</span><span class="td-block-author"> <a href="http://www.ksonline.ru/author/marina_vdovik/" title="Материалы автора Марина Вдовик" class="author url fn" rel="author">Марина Вдовик</a> </span>                                                        </div>

            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
	            <a rel="nofollow" class="td-social-sharing-buttons td-social-vk" href="http://vk.com/share.php?url=http%3A%2F%2Fwww.ksonline.ru%2F261760%2Fao-res-prinyalo-uchastie-v-soveshhanii-po-podvedeniyu-itogov-mezhvedomstvennoj-raboty-v-2016-godu%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i><div class="td-social-but-text">Вконтакте</div></a>
	            <a rel="nofollow" class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ksonline.ru%2F261760%2Fao-res-prinyalo-uchastie-v-soveshhanii-po-podvedeniyu-itogov-mezhvedomstvennoj-raboty-v-2016-godu%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a rel="nofollow" class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%90%D0%9E+%C2%AB%D0%A0%D0%AD%D0%A1%C2%BB+%D0%BF%D1%80%D0%B8%D0%BD%D1%8F%D0%BB%D0%BE+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%B5+%D0%B2+%D1%81%D0%BE%D0%B2%D0%B5%D1%89%D0%B0%D0%BD%D0%B8%D0%B8+%D0%BF%D0%BE+%D0%BF%D0%BE%D0%B4%D0%B2%D0%B5%D0%B4%D0%B5%D0%BD%D0%B8%D1%8E+%D0%B8%D1%82%D0%BE%D0%B3%D0%BE%D0%B2+%D0%BC%D0%B5%D0%B6%D0%B2%D0%B5%D0%B4%D0%BE%D0%BC%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B++%D0%B2+2016+%D0%B3%D0%BE%D0%B4%D1%83&url=http%3A%2F%2Fwww.ksonline.ru%2F261760%2Fao-res-prinyalo-uchastie-v-soveshhanii-po-podvedeniyu-itogov-mezhvedomstvennoj-raboty-v-2016-godu%2F&via=Kontinent_Sibir"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a rel="nofollow" class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.ksonline.ru/261760/ao-res-prinyalo-uchastie-v-soveshhanii-po-podvedeniyu-itogov-mezhvedomstvennoj-raboty-v-2016-godu/&amp;media=http://www.ksonline.ru/wp-content/uploads/2017/02/MCHS-e1486632151782.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a rel="nofollow" class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.ksonline.ru/261760/ao-res-prinyalo-uchastie-v-soveshhanii-po-podvedeniyu-itogov-mezhvedomstvennoj-raboty-v-2016-godu/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            </div></div>

        <div class="td-post-content">

                <div class="td-featured-image-rec">
                <div class="td-post-featured-image"><a href="http://www.ksonline.ru/wp-content/uploads/2017/02/MCHS-e1486632151782.jpg" data-caption=""><img width="324" height="235" itemprop="image" class="entry-thumb td-modal-image" src="http://www.ksonline.ru/wp-content/uploads/2017/02/MCHS-324x235.jpg" alt="РЭС" title="МЧС"/></a></div>
                </div>

            <p><strong>Представители руководства АО «РЭС» приняли участие во всероссийском совещании под руководством заместителя министра  МЧС России Александра Чуприяна.</strong> </p>
<p>Совещание проходило в режиме видеоконференции в ситуационном зале Главного управления МЧС России по Новосибирской области. От акционерного общества «Региональные электрические сети» в качестве приглашенного представителя присутствовал <strong>заместитель технического директора по оперативно-технологическому управлению Александр Шабалин</strong>.</p>
<p>В ходе совещания с докладом по подведению итогов межведомственного взаимодействия в рамках единой государственной системы предупреждения и ликвидации чрезвычайных ситуаций выступил <strong>начальник Национального центра управления в кризисных ситуациях МЧС России Виктор Яцуценко</strong>. Он привел статистические данные о том, что в 2016 году органы управления и силы Единой государственной системы предупреждения и ликвидации чрезвычайных ситуаций реагировали на 299 чрезвычайных ситуаций и свыше 3700 происшествий. На совещании также были заслушаны доклады <strong>заместителя начальника оперативной службы Ситуационно-аналитического центра Министерства энергетики РФ Вячеслава Есина</strong> и других руководителей взаимодействующих структур.</p>
<p>По окончании видеоконференции<strong> начальник Главка МЧС Новосибирской области генерал Виктор Орлов</strong> поблагодарил за оперативное взаимодействие всех представителей ведомств, участвующих в ликвидации последствий чрезвычайных ситуаций на территории Новосибирской области.</p>
            <div class="group telegram"><em>Подписывайтесь на канал «Континент Сибирь» в <a href="https://telegram.me/ksonline" target="_blank">Telegram</a>, чтобы первыми узнавать о ключевых событиях в деловых и властных кругах региона. Для корректной работы приложения требуется выключить в настройках in app browser.</em></div>

        <div class="post-comments"><span class="comments-title"><i class="td-icon-comments" style="color:#fff;"></i>&nbsp;</span><span class="comments-link"><a href="#comments">КОММЕНТИРОВАТЬ</a></span></div>
        &nbsp;<br>&nbsp;<br>
        <div class="spelling-description">Нашли ошибку в тексте? Выделите ее и нажмите <span class="spelling-description-key">Ctrl</span> + <span class="spelling-description-key">Enter</span></div>
        </div>

  <div class="adsense">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ks -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8631905263304072"
     data-ad-slot="5588741142"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
  </div>



        <footer>
                        
            <div class="td-post-source-tags">
                                                <ul class="td-taxs td-post-small-box clearfix"><li><span>ОТРАСЛИ</span></li><li><a href="http://www.ksonline.ru/industry/energetika/" rel="tag">Энергетика</a></li></ul><!--/.post-meta-->                <ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="http://www.ksonline.ru/tag/mchs/">МЧС</a></li><li><a href="http://www.ksonline.ru/tag/oao-res/">ОАО «РЭС»</a></li></ul>            </div>

        <script>var block_td_uid_1_589c4275179ea = new tdBlock();
block_td_uid_1_589c4275179ea.id = "td_uid_1_589c4275179ea";
block_td_uid_1_589c4275179ea.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_block_id_3116299928 td_uid_1_589c4275179ea_rand","td_column_number":3,"live_filter_cur_post_id":261760,"live_filter_cur_post_author":"148"}';
block_td_uid_1_589c4275179ea.td_column_number = "3";
block_td_uid_1_589c4275179ea.block_type = "td_block_related_posts";
block_td_uid_1_589c4275179ea.post_count = "6";
block_td_uid_1_589c4275179ea.found_posts = "7";
block_td_uid_1_589c4275179ea.header_color = "";
block_td_uid_1_589c4275179ea.ajax_pagination_infinite_stop = "";
block_td_uid_1_589c4275179ea.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_1_589c4275179ea);
</script><div class="td_block_wrap td_block_related_posts td_block_id_3116299928 td_uid_1_589c4275179ea_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_589c42751b694" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_589c4275179ea" href="#">СХОЖИЕ СТАТЬИ</a><a id="td_uid_3_589c42751b6d2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_589c4275179ea" href="#">БОЛЬШЕ ОТ АВТОРА</a></h4><div id=td_uid_1_589c4275179ea class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ksonline.ru/259844/rezhim-chs-vveden-v-altajskom-krae-iz-za-obilnyh-snegopadov/" rel="bookmark" title="Режим ЧС введен в Алтайском крае из-за обильных снегопадов, перекрыты трассы"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2017/01/zanosy-218x150.jpg" alt="режим ЧС" title="Режим ЧС введен в Алтайском крае из-за обильных снегопадов, перекрыты трассы"/></a></div>                <a href="http://www.ksonline.ru/category/news/" class="td-post-category">Новости</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/259844/rezhim-chs-vveden-v-altajskom-krae-iz-za-obilnyh-snegopadov/" rel="bookmark" title="Режим ЧС введен в Алтайском крае из-за обильных снегопадов, перекрыты трассы">Режим ЧС введен в Алтайском крае из-за обильных снегопадов, перекрыты трассы</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ksonline.ru/249697/v-zabajkalskom-krae-iz-za-avarii-na-lep-bez-elektrichestva-ostalos-17-tys-chel/" rel="bookmark" title="В Забайкальском крае из-за аварии на ЛЭП без электричества осталось 17 тыс чел"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2016/11/qJFWXblafD-big-reduce350-218x150.jpg" alt="В Забайкальском крае из-за аварии на ЛЭП без электричества осталось 17 тыс чел." title="В Забайкальском крае из-за аварии на ЛЭП без электричества осталось 17 тыс чел"/></a></div>                <a href="http://www.ksonline.ru/category/news/" class="td-post-category">Новости</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/249697/v-zabajkalskom-krae-iz-za-avarii-na-lep-bez-elektrichestva-ostalos-17-tys-chel/" rel="bookmark" title="В Забайкальском крае из-за аварии на ЛЭП без электричества осталось 17 тыс чел">В Забайкальском крае из-за аварии на ЛЭП без электричества осталось 17 тыс чел</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ksonline.ru/241097/glava-mchs-rossii-nedovolen-kachestvom-tusheniya-pozharov-v-sibiri/" rel="bookmark" title="Глава МЧС России недоволен качеством тушения пожаров в Сибири"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2016/09/4340303-218x150.jpg" alt="пожар" title="Глава МЧС России недоволен качеством тушения пожаров в Сибири"/></a></div>                <a href="http://www.ksonline.ru/category/news/" class="td-post-category">Новости</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/241097/glava-mchs-rossii-nedovolen-kachestvom-tusheniya-pozharov-v-sibiri/" rel="bookmark" title="Глава МЧС России недоволен качеством тушения пожаров в Сибири">Глава МЧС России недоволен качеством тушения пожаров в Сибири</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ksonline.ru/238273/67-tonn-gumanitarnogo-gruza-sobrala-sibir-dlya-zatoplennyh-rajonov-dalnego-vostoka/" rel="bookmark" title="67 тонн гуманитарного груза собрала Сибирь для затопленных районов Приморья"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2016/09/gumpomoshh-218x150.jpg" alt="тайфун" title="67 тонн гуманитарного груза собрала Сибирь для затопленных районов Приморья"/></a></div>                <a href="http://www.ksonline.ru/category/news/" class="td-post-category">Новости</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/238273/67-tonn-gumanitarnogo-gruza-sobrala-sibir-dlya-zatoplennyh-rajonov-dalnego-vostoka/" rel="bookmark" title="67 тонн гуманитарного груза собрала Сибирь для затопленных районов Приморья">67 тонн гуманитарного груза собрала Сибирь для затопленных районов Приморья</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ksonline.ru/234906/gruppa-turistov-popala-pod-kamnepad-na-beluhe/" rel="bookmark" title="Группа туристов попала под камнепад на Белухе"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2016/08/beluha-218x150.jpg" alt="камнепад" title="Группа туристов попала под камнепад на Белухе"/></a></div>                <a href="http://www.ksonline.ru/category/news/" class="td-post-category">Новости</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/234906/gruppa-turistov-popala-pod-kamnepad-na-beluhe/" rel="bookmark" title="Группа туристов попала под камнепад на Белухе">Группа туристов попала под камнепад на Белухе</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ksonline.ru/190884/vo-glave-ugla-bezopanost/" rel="bookmark" title="Во главе угла ─ безопасность"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2015/09/SIPSSECURIKA79181-218x150.jpg" alt="Итоги выставки SIPS/SECURIKA-2015" title="Во главе угла ─ безопасность"/></a></div>                <a href="http://www.ksonline.ru/category/biznes/it/" class="td-post-category">ИТ</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/190884/vo-glave-ugla-bezopanost/" rel="bookmark" title="Во главе угла ─ безопасность">Во главе угла ─ безопасность</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_589c4275179ea" data-td_block_id="td_uid_1_589c4275179ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_589c4275179ea" data-td_block_id="td_uid_1_589c4275179ea"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    
<div id="unit_82674"><a rel="nofollow" href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82674.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<div id="unit_82719"><a rel="nofollow" href="http://net.finam.ru/">Новости net.finam.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.net.finam.ru/data/js/82719.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
            
                      <meta itemprop="author" content = "Марина Вдовик"><meta itemprop="datePublished" content="2017-02-09T16:22:50+00:00"><meta itemprop="headline " content="АО «РЭС» приняло участие в совещании по подведению итогов межведомственной работы  в 2016 году"><meta itemprop="image" content="http://www.ksonline.ru/wp-content/uploads/2017/02/MCHS-e1486632151782.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->


	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>НЕТ КОММЕНТАРИЕВ</span></h4>
            </div>

            						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">ОСТАВЬТЕ ОТВЕТ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/261760/ao-res-prinyalo-uchastie-v-soveshhanii-po-podvedeniyu-itogov-mezhvedomstvennoj-raboty-v-2016-godu/#respond" style="display:none;">Отменить ответ</a></small></h3>
									<p class="must-log-in">You must be <a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">logged in </a>to post a comment.</p>					<div class="ulogin_block"><div class="ulogin_label">&nbsp;&nbsp;</div><div id=uLogin11752471 class="ulogin_panel" data-uloginid="4647016b" data-ulogin="redirect_uri=http%3A%2F%2Fwww.ksonline.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttp%253A%252F%252Fwww.ksonline.ru%252F261760%252Fao-res-prinyalo-uchastie-v-soveshhanii-po-podvedeniyu-itogov-mezhvedomstvennoj-raboty-v-2016-godu%252F%2523commentform;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin11752471')</script>							</div><!-- #respond -->
			    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
	   			                
<div class="main-news widget">
<h4 class="block-title"><span><a href="/category/news/">ЛЕНТА НОВОСТЕЙ</a></span></h4><ul id="asdb-recent-posts">	<p class="day color3">09&nbsp;Февраль, Четверг</p><a href='http://www.ksonline.ru/261764/zastrojshhik-v-novosibirske-po-sobstvennoj-initsiative-vysadit-45-derevev/'><code class="post-item-clock">16:41&nbsp;</code><p class="wnews">Застройщик в Новосибирске по собственной инициативе высадит 45 деревьев</p></a>
	<a href='http://www.ksonline.ru/261754/vladimir-gorodetskij-novosibirskij-rajon-igraet-sistemoobrazuyushhuyu-rol-v-funktsionirovanii-aglomeratsii/'><code class="post-item-clock">16:10&nbsp;</code><p class="wnews">Владимир Городецкий: Новосибирский район играет системообразующую роль в функционировании агломерации</p></a>
	<a href='http://www.ksonline.ru/261733/nepostroennyj-trts-burunduki-na-berdskom-shosse-voshel-v-rejting-tts-s-neobychnymi-nazvaniyami/'><code class="post-item-clock">14:59&nbsp;</code><p class="wnews">Непостроенный ТРЦ «Бурундуки» на Бердском шоссе вошел в рейтинг ТЦ с необычными названиями</p></a>
	<a href='http://www.ksonline.ru/261731/pravitelstvo-respubliki-buryatiya-otpravleno-v-otstavku/'><code class="post-item-clock">14:50&nbsp;</code><p class="wnews">Правительство республики Бурятия отправлено в отставку</p></a>
	<a href='http://www.ksonline.ru/261711/v-sud-ushlo-delo-chinovnikov-pohitivshih-iz-byudzheta-novosibirskoj-oblasti-bolshe-12-mln-rublej/'><code class="post-item-clock">12:38&nbsp;</code><p class="wnews">В суд ушло дело чиновников, похитивших из бюджета Новосибирской области больше 12 млн рублей</p></a>
	<a href='http://www.ksonline.ru/261708/proizvodstvo-myasa-ptitsy-v-novosibirskoj-oblasti-vyroslo-na-9/'><code class="post-item-clock">12:17&nbsp;</code><p class="wnews">Производство мяса птицы в Новосибирской области выросло на 9%</p></a>
	<a href='http://www.ksonline.ru/261673/molodoj-uchenyj-iz-tomska-poluchil-premiyu-prezidenta-v-oblasti-nauki-i-innovatsij/'><code class="post-item-clock">11:19&nbsp;</code><p class="wnews">Молодой ученый из Томска получил премию Президента в области науки и инноваций</p></a>
	<a href='http://www.ksonline.ru/261662/v-norilske-planiruyut-postroit-musoropererabatyvayushhij-zavod-za-1-7-mlrd-rub/'><code class="post-item-clock">9:59&nbsp;</code><p class="wnews">В Норильске планируют построить мусороперерабатывающий завод за 1,7 млрд руб</p></a>
	<p class="day color3">08&nbsp;Февраль, Среда</p><a href='http://www.ksonline.ru/261486/novosibirtsy-stali-letat-v-tyumen-v-11-raz-chashhe/'><code class="post-item-clock">17:31&nbsp;</code><p class="wnews">Новосибирцы стали летать в Тюмень в 11 раз чаще</p></a>
	<a href='http://www.ksonline.ru/261475/predstaviteli-rukovodstva-regionov-sfo-sobralis-v-novosibirske-na-soveshhanie-po-problemam-lesnogo-hozyajstva/'><code class="post-item-clock">16:26&nbsp;</code><p class="wnews">Представители руководства регионов СФО собрались в Новосибирске на совещание по проблемам лесного хозяйства</p></a>
	<a href='http://www.ksonline.ru/261472/sotrudnik-vuza-i-biznesmen-v-krasnoyarske-podozrevayutsya-v-moshennichestve/'><code class="post-item-clock">15:57&nbsp;</code><p class="wnews">Сотрудник вуза и бизнесмен в Красноярске подозреваются в мошенничестве</p></a>
	<a href='http://www.ksonline.ru/261454/vladimir-putin-vstretilsya-s-i-o-glavy-buryatii/'><code class="post-item-clock">14:14&nbsp;</code><p class="wnews">Владимир Путин встретился с и.о. главы Бурятии</p></a>
	<a href='http://www.ksonline.ru/261446/v-pravitelstve-novosibirskoj-oblasti-obeshhayut-dopolnitelnuyu-finansovuyu-podderzhku-na-kapremont/'><code class="post-item-clock">13:26&nbsp;</code><p class="wnews">В правительстве Новосибирской области обещают дополнительную финансовую поддержку на капремонт</p></a>
	<a href='http://www.ksonline.ru/261440/novyj-optovo-roznichnyj-tsentr-v-novosibirske-zarabotaet-v-mae/'><code class="post-item-clock">13:01&nbsp;</code><p class="wnews">Новый оптово-розничный центр в Новосибирске заработает в мае</p></a>
	<a href='http://www.ksonline.ru/261434/obem-nekachestvennogo-alkogolya-v-sibiri-v-2016-godu-vyros-vdvoe/'><code class="post-item-clock">12:15&nbsp;</code><p class="wnews">Объем некачественного алкоголя в Сибири в 2016 году вырос вдвое</p></a>
	<a href='http://www.ksonline.ru/261426/na-imushhestvo-oa-usole-sibirskij-himfarm-zavod-nalozhen-arest/'><code class="post-item-clock">11:49&nbsp;</code><p class="wnews">На имущество ОА «Усолье-Сибирский химфарм завод» наложен арест</p></a>
	<a href='http://www.ksonline.ru/261423/v-novosibirske-k-vyboram-prezidenta-otkryvaetsya-predvybornyj-shtab-alekseya-navalnogo/'><code class="post-item-clock">11:42&nbsp;</code><p class="wnews">В Новосибирске к выборам президента открывается штаб Алексея Навального</p></a>
	<a href='http://www.ksonline.ru/261413/set-italyanskih-pitstserij-vystavlena-na-prodazhu-v-novosibirske/'><code class="post-item-clock">10:16&nbsp;</code><p class="wnews">Сеть итальянских пиццерий выставлена на продажу в Новосибирске</p></a>
</ul></div>
				                                                <div id='c1801_0_6' class='sam-container sam-place' data-sam='1'></div><aside class="widget simple_ads_manager_ad_widget"><div id='c1945_178_6' class='sam-container sam-ad'><a  href='http://telegram.me/ksonline' target='_blank' ><img src='http://www.ksonline.ru/wp-content/uploads/2016/07/ban_tele_ks.gif'  alt='«Континент Сибирь» запустил канал  на сервисе Telegram'  /></a></div></aside><aside class="widget widget_text">			<div class="textwidget">  <style>
.delovoi-sezon-bfm {
    width: 336px;
    height: 60px;
    background-image: url("http://www.ksonline.ru/wp-content/uploads/2015/09/bfm-z.png");
 
    -webkit-animation: play 50s steps(1200) infinite;
       -moz-animation: play 50s steps(1200) infinite;
        -ms-animation: play 50s steps(1200) infinite;
         -o-animation: play 50s steps(1200) infinite;
            animation: play 50s steps(1200) infinite;
}
 
@-webkit-keyframes play {
   from { background-position:    0px; }
     to { background-position: -654px; }
}
 
@-moz-keyframes play {
   from { background-position:    0px; }
     to { background-position: -654px; }
}
 
@-ms-keyframes play {
   from { background-position:    0px; }
     to { background-position: -654px; }
}
 
@-o-keyframes play {
   from { background-position:    0px; }
     to { background-position: -654px; }
}
 
@keyframes play {
   from { background-position:    0px; }
     to { background-position: -654px; }
}
  </style>

<div class="delovoi-sezon-bfm"><a href="https://soundcloud.com/xqjjpjb3pmjg" target="blank"><img src="http://www.ksonline.ru/wp-content/uploads/2016/06/bfm.png" title="Континент Сибирь на Business FM - Деловой Сезон"></a></div>

<script type="text/javascript" charset="utf-8"> 
var myParams = {Busines_FM: {myParam: "показы_BFM"}};
yaCounter22557313.params(myParams);
</script></div>
		</aside><div id='c6767_0_7' class='sam-container sam-place' data-sam='1'></div><aside class="widget widget_text">			<div class="textwidget"><div id="unit_82717"><a  rel ="nofollow" href="http://net.finam.ru/">Новости net.finam.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.net.finam.ru/data/js/82717.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div>
		</aside><aside class="widget simple_ads_manager_widget"><div id='c4437_0_13' class='sam-container sam-ad'><!-- Yandex.RTB R-A-57912-1 -->
<div id="yandex_rtb_R-A-57912-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-57912-1",
                renderTo: "yandex_rtb_R-A-57912-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></aside><div id='c5712_0_8' class='sam-container sam-place' data-sam='1'></div><script>var block_td_uid_4_589c4275499c9 = new tdBlock();
block_td_uid_4_589c4275499c9.id = "td_uid_4_589c4275499c9";
block_td_uid_4_589c4275499c9.atts = '{"custom_title":"\u0410\u0412\u0422\u041e\u0420\u0421\u041a\u0418\u0415 \u041a\u041e\u041b\u041e\u041d\u041a\u0418","custom_url":"\/category\/columns\/","header_text_color":"#","header_color":"#","category_id":"5481","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_3299950906 td_uid_4_589c4275499c9_rand"}';
block_td_uid_4_589c4275499c9.td_column_number = "1";
block_td_uid_4_589c4275499c9.block_type = "td_block_99";
block_td_uid_4_589c4275499c9.post_count = "4";
block_td_uid_4_589c4275499c9.found_posts = "297";
block_td_uid_4_589c4275499c9.header_color = "#";
block_td_uid_4_589c4275499c9.ajax_pagination_infinite_stop = "";
block_td_uid_4_589c4275499c9.max_num_pages = "75";
tdBlocksArray.push(block_td_uid_4_589c4275499c9);
</script><div class="td_block_wrap td_block_99 td_block_widget td_block_id_3299950906 td_uid_4_589c4275499c9_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><a href="/category/columns/">АВТОРСКИЕ КОЛОНКИ</a></h4><div id=td_uid_4_589c4275499c9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_mod_author td_block_author td_mod_wrap td_module_99 td_module_wrap td-animation-stack"
        itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://www.ksonline.ru/260780/gavanskaya-sigara/" rel="bookmark" title="Гаванская сигара"><img width="80" height="100" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2016/11/shuric-80x100.png" alt="Александр Шуриц" title="Гаванская сигара"/></a></div>
        <div class="td-post-author-name"><a itemprop="author" href="http://www.ksonline.ru/author/aleksandr_shurits/">Александр Шуриц</a><p class="meta-office">Художник</p></div>
        <div class="item-details">

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/260780/gavanskaya-sigara/" rel="bookmark" title="Гаванская сигара">Гаванская сигара</a></h3>
            <div class="meta-info">
                                            </div>
            <div class="td-post-text-excerpt author-excerpt ">
                <span style="color: #82B965;display:table;float:left;margin-right:10px;"><i class="fa fa-quote-left fa-2x"></i></span>
                <span style="display:table;">
                Червяк долго — минут пять! — молча попыхивал кальяном…
«Алиса в стране чудес», Льюис Кэрролл
Есть три бесспорных символа России: водка, матрешка и автомат Калашникова. Три символа Кубы:...                </span>
            </div>

        </div>
            
            <meta itemprop="author" content = "Александр Шуриц"><meta itemprop="datePublished" content="2017-02-06T09:25:06+00:00"><meta itemprop="headline " content="Гаванская сигара"><meta itemprop="image" content="http://www.ksonline.ru/wp-content/uploads/2016/11/shuric.png"><meta itemprop="interactionCount" content="UserComments:1"/>
        <div class="hr"></div>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_mod_author td_block_author td_mod_wrap td_module_99 td_module_wrap td-animation-stack"
        itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://www.ksonline.ru/258486/gotovyj-biznes-kupit-v-novosibirske/" rel="bookmark" title="«Готовый бизнес купить в Новосибирске…»"><img width="80" height="100" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2017/01/mangazeev-80x100.png" alt="Илья Мангазеев" title="«Готовый бизнес купить в Новосибирске…»"/></a></div>
        <div class="td-post-author-name"><a itemprop="author" href="http://www.ksonline.ru/author/mangazeev/">Илья Мангазеев</a><p class="meta-office">Предприниматель, эксперт по купле-продаже бизнеса</p></div>
        <div class="item-details">

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/258486/gotovyj-biznes-kupit-v-novosibirske/" rel="bookmark" title="«Готовый бизнес купить в Новосибирске…»">«Готовый бизнес купить в Новосибирске…»</a></h3>
            <div class="meta-info">
                                            </div>
            <div class="td-post-text-excerpt author-excerpt ">
                <span style="color: #82B965;display:table;float:left;margin-right:10px;"><i class="fa fa-quote-left fa-2x"></i></span>
                <span style="display:table;">
                Задумывались ли вы о покупке готового бизнеса? Или, если вы предприниматель, то возможно рассматривали продажу вашего бизнеса, как один из способов достижения новых целей...                </span>
            </div>

        </div>
            
            <meta itemprop="author" content = "Илья Мангазеев"><meta itemprop="datePublished" content="2017-01-13T18:03:39+00:00"><meta itemprop="headline " content="«Готовый бизнес купить в Новосибирске…»"><meta itemprop="image" content="http://www.ksonline.ru/wp-content/uploads/2017/01/mangazeev.png"><meta itemprop="interactionCount" content="UserComments:0"/>
        <div class="hr"></div>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_mod_author td_block_author td_mod_wrap td_module_99 td_module_wrap td-animation-stack"
        itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://www.ksonline.ru/255098/kto-i-kak-budet-upravlyat-novosibirskoj-oblastyu-v-blizhajshee-desyatiletie/" rel="bookmark" title="Кто и как будет управлять Новосибирской областью в ближайшее десятилетие?"><img width="80" height="100" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2016/12/kashafutdinov-80x100.png" alt="Вадим Кашафутдинов" title="Кто и как будет управлять Новосибирской областью в ближайшее десятилетие?"/></a></div>
        <div class="td-post-author-name"><a itemprop="author" href="http://www.ksonline.ru/author/kashafutdinov-vadim/">Вадим Кашафутдинов</a><p class="meta-office"></p></div>
        <div class="item-details">

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/255098/kto-i-kak-budet-upravlyat-novosibirskoj-oblastyu-v-blizhajshee-desyatiletie/" rel="bookmark" title="Кто и как будет управлять Новосибирской областью в ближайшее десятилетие?">Кто и как будет управлять Новосибирской областью в ближайшее десятилетие?</a></h3>
            <div class="meta-info">
                                            </div>
            <div class="td-post-text-excerpt author-excerpt ">
                <span style="color: #82B965;display:table;float:left;margin-right:10px;"><i class="fa fa-quote-left fa-2x"></i></span>
                <span style="display:table;">
                Вполне возможно, уходящий год в Новосибирской области стал годом переоценки ценностей и пробы сил фигур, которые будут определять лицо региона после 2018 года. 

При...                </span>
            </div>

        </div>
            
            <meta itemprop="author" content = "Вадим Кашафутдинов"><meta itemprop="datePublished" content="2016-12-23T09:49:12+00:00"><meta itemprop="headline " content="Кто и как будет управлять Новосибирской областью в ближайшее десятилетие?"><meta itemprop="image" content="http://www.ksonline.ru/wp-content/uploads/2016/12/kashafutdinov.png"><meta itemprop="interactionCount" content="UserComments:0"/>
        <div class="hr"></div>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_mod_author td_block_author td_mod_wrap td_module_99 td_module_wrap td-animation-stack"
        itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://www.ksonline.ru/254270/v-kakoj-strane-biznesmenu-izuchat-anglijskij-yazyk/" rel="bookmark" title="В какой стране бизнесмену изучать английский язык?"><img width="80" height="100" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2016/06/petrova-80x100.png" alt="Анна Петрова" title="В какой стране бизнесмену изучать английский язык?"/></a></div>
        <div class="td-post-author-name"><a itemprop="author" href="http://www.ksonline.ru/author/anna_petrova/">Анна Петрова</a><p class="meta-office">Директор ITEC Новосибирск</p></div>
        <div class="item-details">

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/254270/v-kakoj-strane-biznesmenu-izuchat-anglijskij-yazyk/" rel="bookmark" title="В какой стране бизнесмену изучать английский язык?">В какой стране бизнесмену изучать английский язык?</a></h3>
            <div class="meta-info">
                                            </div>
            <div class="td-post-text-excerpt author-excerpt ">
                <span style="color: #82B965;display:table;float:left;margin-right:10px;"><i class="fa fa-quote-left fa-2x"></i></span>
                <span style="display:table;">
                В своей прошлой колонке я рассказала о том, чему учиться бизнесмену, и одним из навыков был английский язык. Сегодня хочу продолжить тему обучения и поговорить...                </span>
            </div>

        </div>
            
            <meta itemprop="author" content = "Анна Петрова"><meta itemprop="datePublished" content="2016-12-19T12:45:01+00:00"><meta itemprop="headline " content="В какой стране бизнесмену изучать английский язык?"><meta itemprop="image" content="http://www.ksonline.ru/wp-content/uploads/2016/06/petrova.png"><meta itemprop="interactionCount" content="UserComments:0"/>
        <div class="hr"></div>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div id='c5549_0_9' class='sam-container sam-place' data-sam='1'></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span3">
				                <aside class="widget widget_nav_menu"><div class="block-title"><span>О НАС</span></div><div class="menu-o-nas-container"><ul id="menu-o-nas" class="menu"><li id="menu-item-179771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-179771"><a href="http://www.ksonline.ru/editorial/">Редакция</a></li>
<li id="menu-item-179777" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179777"><a href="http://www.ksonline.ru/partners/">Партнёры</a></li>
<li id="menu-item-179772" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179772"><a href="http://www.ksonline.ru/contacts/">Контакты</a></li>
<li id="menu-item-179778" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179778"><a href="http://www.ksonline.ru/map/">Карта сайта</a></li>
</ul></div></aside><aside class="widget widget_nav_menu"><div class="block-title"><span>РЕКЛАМА</span></div><div class="menu-reklama-container"><ul id="menu-reklama" class="menu"><li id="menu-item-228315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-228315"><a href="http://www.ksonline.ru/advertiser/">В бумажных изданиях</a></li>
<li id="menu-item-185170" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-185170"><a href="http://www.ksonline.ru/advertiser/site/">На сайте</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span3">
                                <aside class="widget widget_nav_menu"><div class="block-title"><span>РАСПРОСТРАНЕНИЕ</span></div><div class="menu-rasprostranenie-container"><ul id="menu-rasprostranenie" class="menu"><li id="menu-item-179791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-179791"><a href="http://www.ksonline.ru/distribution/">Точки распространения газеты Континент Сибирь</a></li>
<li id="menu-item-179792" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179792"><a href="http://www.ksonline.ru/service_distribution/">Услуги службы распространения</a></li>
<li id="menu-item-185397" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-185397"><a href="http://www.ksonline.ru/subscribe/">Подписка на издания</a></li>
<li id="menu-item-179794" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-179794"><a href="http://www.ksonline.ru/feed/">RSS</a></li>
</ul></div></aside><aside class="widget widget_nav_menu"><div class="block-title"><span>ПОСЛЕДНИЕ НОВОСТИ</span></div><div class="menu-poslednie-novosti-container"><ul id="menu-poslednie-novosti" class="menu"><li id="menu-item-9147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9147"><a href="http://www.ksonline.ru/regionalnie-novosti-s/">Региональные новости</a></li>
<li id="menu-item-9148" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9148"><a href="http://www.ksonline.ru/finansi-s/">Финансы</a></li>
<li id="menu-item-9149" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9149"><a href="http://www.ksonline.ru/politika-s/">Политика</a></li>
<li id="menu-item-9150" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9150"><a href="http://www.ksonline.ru/stroitelstvo-s/">Строительство</a></li>
<li id="menu-item-9151" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9151"><a href="http://www.ksonline.ru/biznes-s/">Бизнес</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span3">
                                <aside class="widget widget_nav_menu"><div class="block-title"><span>О КОМПАНИЯХ</span></div><div class="menu-o-kompaniyah-container"><ul id="menu-o-kompaniyah" class="menu"><li id="menu-item-179779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-179779"><a href="http://www.ksonline.ru/reitingi-s/">Рейтинги</a></li>
<li id="menu-item-179783" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179783"><a href="http://www.ksonline.ru/biznes-centri-s/">Бизнес центры</a></li>
<li id="menu-item-179780" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179780"><a href="http://www.ksonline.ru/taxi-s/">Такси</a></li>
<li id="menu-item-179782" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179782"><a href="http://www.ksonline.ru/otzivi-s/">Отзывы</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span3">
                                <div class="footer-4 widget"><h4 class="block-title"><span>РЕЙТИНГИ</span></h4><div class="menu-rejtingi-3-container"><ul id="menu-rejtingi-3" class="menu"><li id="menu-item-32669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-32669"><a href="http://www.ksonline.ru/reitingi-s/web-studii/">Рейтинг Веб студий</a></li>
<li id="menu-item-32670" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32670"><a href="http://www.ksonline.ru/reitingi-s/gubernatori/">Рейтинг губернаторов</a></li>
<li id="menu-item-32671" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32671"><a href="http://www.ksonline.ru/reitingi-s/internet-magazini/">Рейтинг интернет магазинов</a></li>
<li id="menu-item-32672" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32672"><a href="http://www.ksonline.ru/reitingi-s/oblasti/">Рейтинг области</a></li>
<li id="menu-item-32673" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32673"><a href="http://www.ksonline.ru/reitingi-s/pensionnie-fondi/">Рейтинг пенсионных фондов</a></li>
<li id="menu-item-32674" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32674"><a href="http://www.ksonline.ru/reitingi-s/proizvoditeli/">Рейтинг производителей</a></li>
<li id="menu-item-32675" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32675"><a href="http://www.ksonline.ru/reitingi-s/professii/">Рейтинг профессий</a></li>
<li id="menu-item-32676" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32676"><a href="http://www.ksonline.ru/reitingi-s/restorani/">Рейтинг ресторанов</a></li>
<li id="menu-item-32677" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32677"><a href="http://www.ksonline.ru/reitingi-s/strahovii-kompanii/">Рейтинг страховых компаний</a></li>
<li id="menu-item-32678" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32678"><a href="http://www.ksonline.ru/reitingi-s/upravlaushie-kompanii/">Рейтинг управляющих компаний</a></li>
<li id="menu-item-32679" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32679"><a href="http://www.ksonline.ru/reitingi-s/firmi/">Рейтинг фирм</a></li>
<li id="menu-item-32680" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32680"><a href="http://www.ksonline.ru/reitingi-s/banki/">Рейтинги банков</a></li>
</ul></div></div>            </div>
        </div>
    </div>
</div>
<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span10 td-sub-footer-menu">
                        <div class="menu-nizhnee-container"><ul id="menu-nizhnee" class="td-subfooter-menu"><li id="menu-item-9155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-9155"><a href="/ks/">Континент Сибирь. Газета</a></li>
<li id="menu-item-9153" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9153"><a href="/ss/">Самое-Самое. Журнал</a></li>
<li id="menu-item-9154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9154"><a href="/su/">Стратегии Успеха. Журнал</a></li>
<li id="menu-item-32565" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32565"><a href="http://www.ksonline.ru/b2b_services/company/">Каталог компаний</a></li>
<li id="menu-item-32566" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32566"><a href="http://www.ksonline.ru/author/">Авторские колонки</a></li>
<li id="menu-item-32567" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32567"><a href="http://www.ksonline.ru/category/fotobank/">Фотобанк</a></li>
</ul></div>                </div>

                <div class="td-pb-span2 td-sub-footer-copy">
                    
                </div>
            </div>
<div class="row-fluid ">
	<div>&nbsp;</div>
		<div style='width:15%;float:left;display:table;'>
			<span style='font-family:Arial;font-size:64px;'><strong>16</strong>+</span>
		</div>
		<div style='width:83%;font-size:11px;font-weight:300;display:table;'><span style="font-family:'Roboto Condensed';font-size:11px;line-height:1.2em">
			<p>© 2016 ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ». Все права защищены</p>
			<p>Вся информация, опубликованная на сайте ksonline.ru, принадлежит ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ». Материалы, находящиеся на сайте в открытом доступе, не могут быть воспроизведены телеканалами, радиостанциями, газетами и журналами без ссылки на «Бизнес-портал «Континент Сибирь», а сайтами и страницами в сети Интернет (в том числе и сайтами и страницами СМИ) — не могут быть воспроизведены без гиперссылки ksonline.ru и ссылки на «Бизнес-портал «Континент Сибирь». Письменного разрешения для воспроизведения материалов из открытого доступа не требуется. Материалы «Бизнес-портала «Континент Сибирь», опубликованные в закрытом доступе или распространяемые по email-подписке, не могут быть воспроизведены в средствах массовой информации и на серверах сети Интернет без письменного разрешения ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ». Фотоизображения, размещенные на сайте, являются исключительной собственностью ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ» и могут быть приобретены на специальных условиях. Полное или частичное воспроизведение фотоизображений без письменного разрешения владельца запрещается. Ответственность за содержание рекламных объявлений, в том числе баннеров, размещенных на веб-сайте, несет рекламодатель. ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ» не несет ответственность за содержание веб-сайтов, на которые даются гиперссылки. За информацию, содержащуюся в личном кабинете компаний, зарегистрированных в базе предприятий портала ksonline.ru, а также публикаций раздела «новости компаний» редакция ответственности не несет.</p></span>
		</div>
</div>

        </div>
    </div>

    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.5.1 (rara)
        Deploy mode: deploy
        
        uid: 589c427564775
    -->

    <link rel='stylesheet' id='ulogin-style-css'  href='http://www.ksonline.ru/wp-content/plugins/ulogin/css/ulogin.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ksonline.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.ksonline.ru\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.ksonline.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0451 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 \u043d\u0435\u043c\u043d\u043e\u0433\u043e...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b \u043e\u0442\u0432\u0435\u0442 \u043e\u043f\u0440\u043e\u0441\u0430.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e\u0435 \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0432\u044b\u0431\u0440\u0430\u043d\u043d\u044b\u0445 \u043e\u0442\u0432\u0435\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-content/plugins/wp-polls/polls-js.js' defer='defer'></script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-content/themes/Newspaper/js/tagdiv_theme.js' defer='defer'></script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-includes/js/comment-reply.min.js' defer='defer'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    td_ajax_count.td_get_views_counts_ajax("post","[261760]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.ksonline.ru/wp-content/themes/ksonline.ru/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.ksonline.ru/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<div class="td-sub-footer-container counter">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12 td-sub-footer-menu">
				<div class="counter">
<!--Счетчики-->


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22557313 = new Ya.Metrika({
                    id:22557313,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22557313" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- google.analytics counter -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-6694630-4', 'auto');  // Replace with your property ID.
ga('send', 'pageview');

</script>
<!-- ./google.analytics counter -->


<!--LiveInternet counter-->
<script type="text/javascript">document.write("<a href='http://www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t13.3;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script>
<!--/LiveInternet-->

<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2260707"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2260707/">
<img src="http://counter.rambler.ru/top100.cnt?2260707" alt="Rambler's Top100" border="0" />
</a>
</noscript>
<!-- end of Top100 code -->

<!--Rating@Mail.ru counter-->
<a target="_top" rel="nofollow" href="http://top.mail.ru/jump?from=1894258">
<img src="http://d7.ce.bc.a1.top.mail.ru/counter?id=1894258;t=68"
border="0" height="31" width="38" alt="Рейтинг@Mail.ru"></a>
<!--// Rating@Mail.ru counter-->

<!--./Счетчики-->

<span style="float:right;font-family:cuprum;margin-top: 10px;"> Изготовление сайта: <a style="color:#ccc;" href="http://wpbuild.ru/">АртШторм, рекламная мастерская</a></span>
				</div>
<div style="text-align:center;margin-top:10px;">

</div>
			</div>
		</div>
	</div>
</div>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4470/4661 objects using apc
Page Caching using disk: enhanced
Database Caching 45/141 queries in 0.053 seconds using memcached

 Served from: www.ksonline.ru @ 2017-02-09 17:20:37 by W3 Total Cache -->