<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Из-за трагедии в Бердске всем МО приказано срочно проверить крыши</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name='yandex-verification' content='40a7c354bd55015d' />
    <link rel="pingback" href="" />
    <meta property="og:image" content="http://www.ksonline.ru/wp-content/uploads/2017/01/krysha-ruhnula.jpg" /><meta name="author" content="Юлия Медведева">
<link rel="icon" type="image/png" href="http://www.ksonline.ru/wp-content/uploads/2015/06/KS_16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.ksonline.ru/wp-content/uploads/2015/06/KS_76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.ksonline.ru/wp-content/uploads/2015/06/KS_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.ksonline.ru/wp-content/uploads/2015/06/KS_152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.ksonline.ru/wp-content/uploads/2015/06/KS_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.ksonline.ru/wp-content/uploads/2015/06/KS_144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="По предварительным оценкам, на кровле здания находилось не менее 480 тонн снега, при этом площадь помещения составляла всего 800 кв.м."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="обрушение крыши, рухнула крыша в Бердске, рухнула крыша конный клуб"/>
<link rel="canonical" href="http://www.ksonline.ru/259416/iz-za-tragedii-v-berdske-vsem-mo-prikazano-v-srochnom-poryadke-proverit-kryshi/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Из-за трагедии в Бердске всем МО приказано срочно проверить крыши" />
<meta property="og:description" content="По предварительным оценкам, на кровле здания находилось не менее 480 тонн снега, при этом площадь помещения составляла всего 800 кв.м." />
<meta property="og:url" content="http://www.ksonline.ru/259416/iz-za-tragedii-v-berdske-vsem-mo-prikazano-v-srochnom-poryadke-proverit-kryshi/" />
<meta property="og:site_name" content="Континент Сибирь Online" />
<meta property="article:publisher" content="https://www.facebook.com/154915421342243" />
<meta property="article:tag" content="КЧС" />
<meta property="article:tag" content="обрушение крыши в конном клубе &quot;Аллюр&quot;" />
<meta property="article:tag" content="Сергей Семка" />
<meta property="article:section" content="Новости" />
<meta property="article:published_time" content="2017-01-20T16:41:04+00:00" />
<meta property="article:modified_time" content="2017-01-20T16:44:07+00:00" />
<meta property="og:updated_time" content="2017-01-20T16:44:07+00:00" />
<meta property="og:image" content="http://www.ksonline.ru/wp-content/uploads/2017/01/krysha-ruhnula.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="534" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Континент Сибирь Online &raquo; Лента" href="http://www.ksonline.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Континент Сибирь Online &raquo; Лента комментариев" href="http://www.ksonline.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Континент Сибирь Online &raquo; Лента комментариев к &laquo;Из-за трагедии в Бердске всем МО приказано в срочном порядке проверить крыши&raquo;" href="http://www.ksonline.ru/259416/iz-za-tragedii-v-berdske-vsem-mo-prikazano-v-srochnom-poryadke-proverit-kryshi/feed/" />
<link rel='stylesheet' id='asdb-css'  href='http://www.ksonline.ru/wp-content/themes/ksonline.ru/includes/widgets/asdb.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.ksonline.ru/wp-content/themes/ksonline.ru/fonts/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='formstyler-css-css'  href='http://www.ksonline.ru/wp-content/themes/ksonline.ru/css/jquery.formstyler.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ksonline.ru/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='encyclopedia-css'  href='http://www.ksonline.ru/wp-content/plugins/encyclopedia-pro/assets/css/encyclopedia.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='http://www.ksonline.ru/wp-content/plugins/td-api-plugin/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.ksonline.ru/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 14px;
	line-height: 16px;
	height: 16px;
	background: #36af7f;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.ksonline.ru/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.ksonline.ru/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.ksonline.ru/wp-content/themes/ksonline.ru/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-narow-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400&#038;subset=latin%2Ccyrillic&#038;ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300&#038;subset=latin%2Ccyrillic&#038;ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.ksonline.ru/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='themename-style-css'  href='http://www.ksonline.ru/wp-content/themes/ksonline.ru/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic&#038;ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;subset=latin%2Ccyrillic&#038;ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Cuprum%3A400%2C700&#038;subset=latin%2Ccyrillic&#038;ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.ksonline.ru/wp-content/plugins/js_composer/assets/css/js_composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='sphinxStyleSheets-css'  href='http://www.ksonline.ru/wp-content/plugins/wordpress-sphinx-plugin/templates/sphinxsearch.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ksonline.ru/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-includes/js/jquery/jquery-migrate.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-content/themes/ksonline.ru/js/jquery.formstyler.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-includes/js/swfobject.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.ksonline.ru\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.ksonline.ru\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"1","mailer":"0","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js' defer='defer'></script>
<meta name="generator" content="WordPress 4.3.6" />
<link rel='shortlink' href='http://www.ksonline.ru/?p=259416' />
<script type="text/javascript" charset="UTF-8">spl_path="http://www.ksonline.ru";spl_txt1="Пожалуйста, выберите не более чем 400 символов!";spl_txt2="Пожалуйста, выделите орфографическую ошибку!"</script><script src="http://www.ksonline.ru/wp-content/plugins/gourl-spelling-notifications/gourl_spelling.js" type="text/javascript"></script>
					 <link rel="stylesheet" type="text/css" href="http://www.ksonline.ru/wp-content/plugins/gourl-spelling-notifications/gourl_spelling.css" media="all" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ksonline.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.ksonline.ru/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8631905263304072",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="single single-post postid-259416 single-format-standard iz-za-tragedii-v-berdske-vsem-mo-prikazano-v-srochnom-poryadke-proverit-kryshi single_template_ks wpb-js-composer js-comp-ver-4.7.4 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


    <div class="td-container adbox">
        <div class="vc_row td-pb-row">
			<div class="wpb_column vc_column_container td-pb-span12">

    	<div id='c8865_0_1' class='sam-container sam-place' data-sam='0'></div>
			</div>
		</div>
	</div>



<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">ЗАКРЫТЬ</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-osnovnoe-container"><ul id="menu-osnovnoe" class=""><li id="menu-item-8941" class="menu-home menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-8941"><a href="/">&nbsp;&nbsp;&nbsp;<span class="menu_hidden">Главная</span></a></li>
<li id="menu-item-158759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158759"><a href="http://www.ksonline.ru/category/power/">Власть</a></li>
<li id="menu-item-8943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8943"><a href="http://www.ksonline.ru/category/biznes/">Бизнес</a></li>
<li id="menu-item-8956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8956"><a href="http://www.ksonline.ru/category/finansy/">Финансы</a></li>
<li id="menu-item-8960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8960"><a href="http://www.ksonline.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-158760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-158760"><a href="http://www.ksonline.ru/category/stil-zhizni/">Стиль жизни</a></li>
<li id="menu-item-158758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158758"><a href="http://www.ksonline.ru/category/uslugi-i-partnery/">Услуги и партнеры</a></li>
<li id="menu-item-24672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24672"><a href="http://www.ksonline.ru/category/fotobank/">Фотобанк</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header Континент Сибирь
-->
<div class="td-header-wrap td-header-style-8 logoks">

    <div class="td-header-top-menu-full">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">Суббота, Январь 21, 2017</div>
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Зарегистрироваться/Присоединиться</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">ВОЙТИ</a></li><li><a id="register-link">ЗАРЕГИСТРИРОВАТЬСЯ</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Добро пожаловать! Войдите в свою учётную запись</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="Ваше имя пользователя" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="Ваш пароль" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Войти">
                       		<script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div class="ulogin_label">&nbsp;&nbsp;</div><div id=uLogin08851548 class="ulogin_panel" data-uloginid="4647016b" data-ulogin="redirect_uri=http%3A%2F%2Fwww.ksonline.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttp%253A%252F%252Fwww.ksonline.ru%252F259416%252Fiz-za-tragedii-v-berdske-vsem-mo-prikazano-v-srochnom-poryadke-proverit-kryshi%252F;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin08851548')</script>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Вы забыли свой пароль?</a></div>
                        </div>

                        
                        <div id="td-register-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Зарегистрируйтесь для создания учетной записи</div>
                            <input class="td-login-input" type="text" name="register_email" id="register_email" placeholder="Ваш адрес электронной почты" value="" required>
                            <input class="td-login-input" type="text" name="register_user" id="register_user" placeholder="Ваше имя пользователя" value="" required>
                            <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="регистр">
                             <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                             <script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div class="ulogin_label">&nbsp;&nbsp;</div><div id=uLogin08851548 class="ulogin_panel" data-uloginid="4647016b" data-ulogin="redirect_uri=http%3A%2F%2Fwww.ksonline.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttp%253A%252F%252Fwww.ksonline.ru%252F259416%252Fiz-za-tragedii-v-berdske-vsem-mo-prikazano-v-srochnom-poryadke-proverit-kryshi%252F;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin08851548')</script>
                        </div>

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Восстановите свой пароль</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="Ваш адрес электронной почты" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Отправить Мой Пароль">
                        <script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div class="ulogin_label">&nbsp;&nbsp;</div><div id=uLogin08851548 class="ulogin_panel" data-uloginid="4647016b" data-ulogin="redirect_uri=http%3A%2F%2Fwww.ksonline.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttp%253A%252F%252Fwww.ksonline.ru%252F259416%252Fiz-za-tragedii-v-berdske-vsem-mo-prikazano-v-srochnom-poryadke-proverit-kryshi%252F;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin08851548')</script>
                        </div>




                    </div>
                </div>
                </div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a rel="nofollow" target="_blank" href="https://www.facebook.com/pages/Континент-Сибирь/154915421342243" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a rel="nofollow" target="_blank" href="https://twitter.com/kontinent_sibir" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a rel="nofollow" target="_blank" href="http://vk.com/kontinent_sibir" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span></div>
    </div>

            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
           <div class="td-container">
                <div class="td-header-sp-logo">
                        <a itemprop="url" href="http://www.ksonline.ru/">
        <img class="td-retina-data" data-retina="http://www.ksonline.ru/wp-content/uploads/2015/06/KS-online_600x200.png" src="/i/logo.png" alt="Континент Сибирь Online"/>
    </a>
    <meta itemprop="name" content="Континент Сибирь Online">
                </div>
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a itemprop="url" href="http://www.ksonline.ru/">
			<img class="td-retina-data" data-retina="http://www.ksonline.ru/wp-content/uploads/2015/06/KS_114x114.png" src="http://www.ksonline.ru/wp-content/uploads/2015/06/KS_52_52.png" alt="Континент Сибирь Online"/>
		</a>
		<meta itemprop="name" content="Континент Сибирь Online">
	    </div>
    <div class="menu-osnovnoe-container"><ul id="menu-osnovnoe-1" class="sf-menu"><li class="menu-home menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-8941"><a href="/">&nbsp;&nbsp;&nbsp;<span class="menu_hidden">Главная</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158759"><a href="http://www.ksonline.ru/category/power/">Власть</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8943"><a href="http://www.ksonline.ru/category/biznes/">Бизнес</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8956"><a href="http://www.ksonline.ru/category/finansy/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8960"><a href="http://www.ksonline.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-158760"><a href="http://www.ksonline.ru/category/stil-zhizni/">Стиль жизни</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158758"><a href="http://www.ksonline.ru/category/uslugi-i-partnery/">Услуги и партнеры</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24672"><a href="http://www.ksonline.ru/category/fotobank/">Фотобанк</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.ksonline.ru/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>                </div>
           </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.ksonline.ru/"><span itemprop="title">Домой</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Просмотреть все посты в Новости" class="entry-crumb" itemprop="url" href="http://www.ksonline.ru/category/news/"><span itemprop="title">Новости</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Из-за трагедии в Бердске всем МО приказано в срочном порядке проверить крыши"><meta itemprop="url" content = "http://www.ksonline.ru/259416/iz-za-tragedii-v-berdske-vsem-mo-prikazano-v-srochnom-poryadke-proverit-kryshi/">Из-за трагедии в Бердске всем МО приказано в срочном порядке проверить крыши</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                <div id='c5604_0_2' class='sam-container sam-place' data-sam='1'></div>

    <article id="post-259416" class="post-259416 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-obshhestvo tag-kchs tag-obrushenie-kryshi-v-konnom-klube-allyur tag-sergej-semka regions-novosibirskaya-oblast" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">


            <header class="td-post-title">
                <h1 class="entry-title">Из-за трагедии в Бердске всем МО приказано в срочном порядке проверить крыши</h1>

                

                <div class="td-module-meta-info">
                  <ul class="td-category"><li class="entry-category"><a  style="background-color:#dd3333;" href="http://www.ksonline.ru/category/news/">Новости</a></li><li class="entry-category"><a  href="http://www.ksonline.ru/category/stil-zhizni/">Стиль жизни</a></li><li class="entry-category"><a  href="http://www.ksonline.ru/category/stil-zhizni/obshhestvo/">Общество</a></li></ul>                                        <div class="td-post-date">&nbsp;<i class="fa fa-calendar"></i> <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-20T16:41:04+00:00" >20 Январь, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <span class="color3"><i class="fa fa-user"></i>&nbsp;</span><span class="td-block-author"> <a href="http://www.ksonline.ru/author/juliya_medvedeva/" title="Материалы автора Юлия Медведева" class="author url fn" rel="author">Юлия Медведева</a> </span>                                                        </div>

            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
	            <a rel="nofollow" class="td-social-sharing-buttons td-social-vk" href="http://vk.com/share.php?url=http%3A%2F%2Fwww.ksonline.ru%2F259416%2Fiz-za-tragedii-v-berdske-vsem-mo-prikazano-v-srochnom-poryadke-proverit-kryshi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i><div class="td-social-but-text">Вконтакте</div></a>
	            <a rel="nofollow" class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ksonline.ru%2F259416%2Fiz-za-tragedii-v-berdske-vsem-mo-prikazano-v-srochnom-poryadke-proverit-kryshi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a rel="nofollow" class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%98%D0%B7-%D0%B7%D0%B0+%D1%82%D1%80%D0%B0%D0%B3%D0%B5%D0%B4%D0%B8%D0%B8+%D0%B2+%D0%91%D0%B5%D1%80%D0%B4%D1%81%D0%BA%D0%B5+%D0%B2%D1%81%D0%B5%D0%BC+%D0%9C%D0%9E+%D0%BF%D1%80%D0%B8%D0%BA%D0%B0%D0%B7%D0%B0%D0%BD%D0%BE+%D0%B2+%D1%81%D1%80%D0%BE%D1%87%D0%BD%D0%BE%D0%BC+%D0%BF%D0%BE%D1%80%D1%8F%D0%B4%D0%BA%D0%B5+%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%B8%D1%82%D1%8C+%D0%BA%D1%80%D1%8B%D1%88%D0%B8&url=http%3A%2F%2Fwww.ksonline.ru%2F259416%2Fiz-za-tragedii-v-berdske-vsem-mo-prikazano-v-srochnom-poryadke-proverit-kryshi%2F&via=Kontinent_Sibir"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a rel="nofollow" class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.ksonline.ru/259416/iz-za-tragedii-v-berdske-vsem-mo-prikazano-v-srochnom-poryadke-proverit-kryshi/&amp;media=http://www.ksonline.ru/wp-content/uploads/2017/01/krysha-ruhnula.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a rel="nofollow" class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.ksonline.ru/259416/iz-za-tragedii-v-berdske-vsem-mo-prikazano-v-srochnom-poryadke-proverit-kryshi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            </div></div>

        <div class="td-post-content">

                <div class="td-featured-image-rec">
                <div class="td-post-featured-image"><figure><a href="http://www.ksonline.ru/wp-content/uploads/2017/01/krysha-ruhnula.jpg" data-caption="Обрушение ликвидировали 360 человек. Фото предоставлено ГУ МЧС по НСО"><img width="324" height="235" itemprop="image" class="entry-thumb td-modal-image" src="http://www.ksonline.ru/wp-content/uploads/2017/01/krysha-ruhnula-324x235.jpg" alt="обрушение" title="krysha-ruhnula"/></a><figcaption class="wp-caption-text">Обрушение ликвидировали 360 человек. Фото предоставлено ГУ МЧС по НСО</figcaption></figure></div>
                </div>

            <p><strong>Сегодня на экстренном заседании комиссии по ЧС в правительстве Новосибирской области, главам муниципальных образований предписано в срочном порядке проверить крыши на наличие значительной снежной массы.</strong></p>
<p><a href="http://www.ksonline.ru/259334/kto-vinovat-v-obrushenii-kryshi-konnogo-kluba-allyur/" target="_blank">Напомним,</a> трагедия в Бердске произошла вчера: обрушилась крыша конного манежа, где в этот момент проходили тренировки. Два человека погибли, еще трое &#8212; в больнице. Основная версия случившегося: крыша рухнула под тяжестью снега. По предварительным оценкам, на кровле здания находилось не менее 480 тонн снега, при этом площадь помещения составляла всего 800 кв.м. То есть, на каждый квадратный метр давило около 600-800 кг.</p>
<p>Вице-губернатор Сергей Семка на заседании КЧС призвал глав муниципальных образований усилить уборку снега с крыш, держать на постоянном контроле ситуацию с очисткой, и в обязательном порядке проверить кровли всех социальных и культурных учреждений, и в первую очередь тех, где имеются большие пролеты. Контроль за уборкой возложен на ГЖИ, которая будет ежедневно передавать данные в МЧС.</p>
<p>Отметим, что трагедия в Бердске &#171;аукнулась&#187; и на других территориях. Так, мэр Барнаула потребовал усилить работы по очистке кровель от снега, а также в экстренном порядке проверить крыши торговых центров, предприятий и культурных объектов.</p>
            <div class="group telegram"><em>Подписывайтесь на канал «Континент Сибирь» в <a href="https://telegram.me/ksonline" target="_blank">Telegram</a>, чтобы первыми узнавать о ключевых событиях в деловых и властных кругах региона. Для корректной работы приложения требуется выключить в настройках in app browser.</em></div>

        <div class="post-comments"><span class="comments-title"><i class="td-icon-comments" style="color:#fff;"></i>&nbsp;</span><span class="comments-link"><a href="#comments">КОММЕНТИРОВАТЬ</a></span></div>
        &nbsp;<br>&nbsp;<br>
        <div class="spelling-description">Нашли ошибку в тексте? Выделите ее и нажмите <span class="spelling-description-key">Ctrl</span> + <span class="spelling-description-key">Enter</span></div>
        </div>

  <div class="adsense">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ks -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8631905263304072"
     data-ad-slot="5588741142"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
  </div>



        <footer>
                        
            <div class="td-post-source-tags">
                                        <ul class="td-taxs td-post-small-box clearfix"><li><span>РЕГИОНЫ</span></li><li><a href="http://www.ksonline.ru/regions/novosibirskaya-oblast/" rel="tag">Новосибирская область</a></li></ul><!--/.post-meta-->                        <ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="http://www.ksonline.ru/tag/kchs/">КЧС</a></li><li><a href="http://www.ksonline.ru/tag/obrushenie-kryshi-v-konnom-klube-allyur/">обрушение крыши в конном клубе "Аллюр"</a></li><li><a href="http://www.ksonline.ru/tag/sergej-semka/">Сергей Семка</a></li></ul>            </div>

        <script>var block_td_uid_1_58835c71e312c = new tdBlock();
block_td_uid_1_58835c71e312c.id = "td_uid_1_58835c71e312c";
block_td_uid_1_58835c71e312c.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_block_id_2174109969 td_uid_1_58835c71e312c_rand","td_column_number":3,"live_filter_cur_post_id":259416,"live_filter_cur_post_author":"527"}';
block_td_uid_1_58835c71e312c.td_column_number = "3";
block_td_uid_1_58835c71e312c.block_type = "td_block_related_posts";
block_td_uid_1_58835c71e312c.post_count = "2";
block_td_uid_1_58835c71e312c.found_posts = "2";
block_td_uid_1_58835c71e312c.header_color = "";
block_td_uid_1_58835c71e312c.ajax_pagination_infinite_stop = "";
block_td_uid_1_58835c71e312c.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_1_58835c71e312c);
</script><div class="td_block_wrap td_block_related_posts td_block_id_2174109969 td_uid_1_58835c71e312c_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_58835c71e4ae5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_58835c71e312c" href="#">СХОЖИЕ СТАТЬИ</a><a id="td_uid_3_58835c71e4b22" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_58835c71e312c" href="#">БОЛЬШЕ ОТ АВТОРА</a></h4><div id=td_uid_1_58835c71e312c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ksonline.ru/259334/kto-vinovat-v-obrushenii-kryshi-konnogo-kluba-allyur/" rel="bookmark" title="Кто виноват в обрушении крыши конного клуба &#171;Аллюр&#187;?"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2017/01/konnyj-klub-218x150.jpg" alt="" title="Кто виноват в обрушении крыши конного клуба &#171;Аллюр&#187;?"/></a></div>                <a href="http://www.ksonline.ru/category/news/" class="td-post-category">Новости</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/259334/kto-vinovat-v-obrushenii-kryshi-konnogo-kluba-allyur/" rel="bookmark" title="Кто виноват в обрушении крыши конного клуба &#171;Аллюр&#187;?">Кто виноват в обрушении крыши конного клуба &#171;Аллюр&#187;?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ksonline.ru/225602/sergej-syomka-prokommentiroval-priobretenie-sibeko-aktsij-npo-elsib/" rel="bookmark" title="Сергей Сёмка прокомментировал приобретение «СИБЭКО» акций НПО «ЭЛСИБ»"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2016/04/tec_9966-218x150.jpg" alt="" title="Сергей Сёмка прокомментировал приобретение «СИБЭКО» акций НПО «ЭЛСИБ»"/></a></div>                <a href="http://www.ksonline.ru/category/news/" class="td-post-category">Новости</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/225602/sergej-syomka-prokommentiroval-priobretenie-sibeko-aktsij-npo-elsib/" rel="bookmark" title="Сергей Сёмка прокомментировал приобретение «СИБЭКО» акций НПО «ЭЛСИБ»">Сергей Сёмка прокомментировал приобретение «СИБЭКО» акций НПО «ЭЛСИБ»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58835c71e312c" data-td_block_id="td_uid_1_58835c71e312c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_1_58835c71e312c" data-td_block_id="td_uid_1_58835c71e312c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    
<div id="unit_82674"><a rel="nofollow" href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82674.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<div id="unit_82719"><a rel="nofollow" href="http://net.finam.ru/">Новости net.finam.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.net.finam.ru/data/js/82719.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
            
                      <meta itemprop="author" content = "Юлия Медведева"><meta itemprop="datePublished" content="2017-01-20T16:41:04+00:00"><meta itemprop="headline " content="Из-за трагедии в Бердске всем МО приказано в срочном порядке проверить крыши"><meta itemprop="image" content="http://www.ksonline.ru/wp-content/uploads/2017/01/krysha-ruhnula.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->


	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>НЕТ КОММЕНТАРИЕВ</span></h4>
            </div>

            						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">ОСТАВЬТЕ ОТВЕТ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/259416/iz-za-tragedii-v-berdske-vsem-mo-prikazano-v-srochnom-poryadke-proverit-kryshi/#respond" style="display:none;">Отменить ответ</a></small></h3>
									<p class="must-log-in">You must be <a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">logged in </a>to post a comment.</p>					<div class="ulogin_block"><div class="ulogin_label">&nbsp;&nbsp;</div><div id=uLogin17195793 class="ulogin_panel" data-uloginid="4647016b" data-ulogin="redirect_uri=http%3A%2F%2Fwww.ksonline.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttp%253A%252F%252Fwww.ksonline.ru%252F259416%252Fiz-za-tragedii-v-berdske-vsem-mo-prikazano-v-srochnom-poryadke-proverit-kryshi%252F%2523commentform;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin17195793')</script>							</div><!-- #respond -->
			    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
	   			                
<div class="main-news widget">
<h4 class="block-title"><span><a href="/category/news/">ЛЕНТА НОВОСТЕЙ</a></span></h4><ul id="asdb-recent-posts">	<p class="day color3">20&nbsp;Январь, Пятница</p><a href='http://www.ksonline.ru/259423/skr-izymaet-dokumentatsiyu-v-omskoj-politsii/'><code class="post-item-clock">17:54&nbsp;</code><p class="wnews">СКР изымает документацию в омской полиции</p></a>
	<a class="current" href='http://www.ksonline.ru/259416/iz-za-tragedii-v-berdske-vsem-mo-prikazano-v-srochnom-poryadke-proverit-kryshi/'><code class="post-item-clock">16:41&nbsp;</code><p class="wnews">Из-за трагедии в Бердске всем МО приказано в срочном порядке проверить крыши</p></a>
	<a href='http://www.ksonline.ru/259412/rezhim-chs-snova-vveden-v-novosibirske/'><code class="post-item-clock">16:08&nbsp;</code><p class="wnews">Режим ЧС снова введен в Новосибирске</p></a>
	<a href='http://www.ksonline.ru/259399/parkom-sosnovyj-bor-zainteresovalsya-eshhe-odin-investor-iz-meditsiny/'><code class="post-item-clock">15:32&nbsp;</code><p class="wnews">Парком &#171;Сосновый бор&#187; заинтересовался еще один инвестор из медицины</p></a>
	<a href='http://www.ksonline.ru/259404/eks-sotrudnik-tolmachevo-osuzhden-za-krupnyj-ushherb-aeroflotu/'><code class="post-item-clock">15:00&nbsp;</code><p class="wnews">Экс-сотрудник Толмачево осужден за крупный ущерб «Аэрофлоту»</p></a>
	<a href='http://www.ksonline.ru/259389/v-novosibirske-rassmotryat-delo-gendirektora-ooo-avanta-o-hishhenii-v-razmere-49-mln-rublej-vydelennyh-na-remont-dvuh-aeroportov/'><code class="post-item-clock">13:57&nbsp;</code><p class="wnews">В Новосибирске рассмотрят дело о хищении средств, выделенных на ремонт двух аэропортов</p></a>
	<a href='http://www.ksonline.ru/259370/biznesmen-sobiralsya-vykolot-glaza-svoemu-kreditoru-v-novosibirske/'><code class="post-item-clock">13:43&nbsp;</code><p class="wnews">Бизнесмен собирался выколоть глаза своему кредитору в Новосибирске</p></a>
	<a href='http://www.ksonline.ru/259353/bolee-182-litrov-zhidkosti-s-metanolom-izyato-v-krasnoyarskom-krae/'><code class="post-item-clock">13:07&nbsp;</code><p class="wnews">Более 3 тыс литров жидкости с метанолом изъято в Красноярском крае</p></a>
	<a href='http://www.ksonline.ru/259352/anatolij-chubajs-uvidel-velikoe-budushhee-odnogo-iz-rezidentov-akademparka/'><code class="post-item-clock">12:49&nbsp;</code><p class="wnews">Анатолий Чубайс увидел великое будущее одного из резидентов Академпарка</p></a>
	<a href='http://www.ksonline.ru/259334/kto-vinovat-v-obrushenii-kryshi-konnogo-kluba-allyur/'><code class="post-item-clock">12:24&nbsp;</code><p class="wnews">Кто виноват в обрушении крыши конного клуба &#171;Аллюр&#187;?</p></a>
	<a href='http://www.ksonline.ru/259330/bolee-100-organizatsii-novosibirska-soglasilis-samostoyatelno-soderzhat-parkovki-vozle-svoih-ofisov/'><code class="post-item-clock">11:16&nbsp;</code><p class="wnews">Более ста организаций Новосибирска согласились самостоятельно содержать парковки возле своих офисов</p></a>
	<a href='http://www.ksonline.ru/259224/ulitsa-bogdana-hmelnitskogo-izmenitsya-ne-smotrya-na-protesty-gorozhan/'><code class="post-item-clock">11:12&nbsp;</code><p class="wnews">Улица Богдана Хмельницкого в Новосибирске изменится, несмотря на протесты горожан</p></a>
	<a href='http://www.ksonline.ru/259322/delo-direktora-sibpromsnaba-peredano-v-sud/'><code class="post-item-clock">10:58&nbsp;</code><p class="wnews">Дело директора &#171;Сибпромснаба&#187; передано в суд</p></a>
	<p class="day color3">19&nbsp;Январь, Четверг</p><a href='http://www.ksonline.ru/259255/vpervye-v-kuzbasse-dva-deputata-lisheny-mandatov-za-sokrytie-dohodov/'><code class="post-item-clock">17:53&nbsp;</code><p class="wnews">Впервые в Кузбассе: два депутата лишены мандатов за сокрытие доходов</p></a>
	<a href='http://www.ksonline.ru/259260/deputaty-prizvali-rajony-iskat-samostoyatelnyj-zarabotok/'><code class="post-item-clock">17:50&nbsp;</code><p class="wnews">Депутаты Новосибирской области призвали районы искать самостоятельный заработок</p></a>
	<a href='http://www.ksonline.ru/259261/logisticheskaya-kompaniya-dpd-obyavila-o-sliyanii-s-spsr-express/'><code class="post-item-clock">17:42&nbsp;</code><p class="wnews">Логистическая компания DPD объявила о слиянии с  SPSR Express</p></a>
	<a href='http://www.ksonline.ru/259235/prokuratura-predlozhila-prigovorit-arama-suvaryana-k-8-6-godam-realnogo-zaklyucheniya/'><code class="post-item-clock">16:09&nbsp;</code><p class="wnews">Прокуратура предложила приговорить Арама Суваряна к восьми с половиной годам реального заключения</p></a>
	<a href='http://www.ksonline.ru/259225/indeks-promyshlennogo-proizvodstva-nso-vyshe-srednego-po-rossii/'><code class="post-item-clock">15:50&nbsp;</code><p class="wnews">Индекс промышленного производства НСО выше среднего по России</p></a>
</ul></div>
				                                                <aside class="widget widget_polls-widget"><div class="block-title"><span>ОПРОС</span></div><div id="polls-19" class="wp-polls">
	<form id="polls_form_19" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_19_nonce" name="wp-polls-nonce" value="b0993b0e21" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="19" /></p>
		<h5 style="text-align: left;"><strong>Какой из новосибирских театров, на ваш взгляд, заслуживает звания «Театр года – 2016»?</strong></h5><div id="polls-19-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-193" name="poll_19" value="193" /> <label for="poll-answer-193">Новосибирский Государственный Академический Театр Оперы и Балета</label></li>
		<li><input type="radio" id="poll-answer-194" name="poll_19" value="194" /> <label for="poll-answer-194">Красный Факел, государственный академический драматический театр</label></li>
		<li><input type="radio" id="poll-answer-195" name="poll_19" value="195" /> <label for="poll-answer-195">Новосибирский театр музыкальной комедии</label></li>
		<li><input type="radio" id="poll-answer-196" name="poll_19" value="196" /> <label for="poll-answer-196">Глобус, Новосибирский академический молодежный театр</label></li>
		<li><input type="radio" id="poll-answer-197" name="poll_19" value="197" /> <label for="poll-answer-197">Новосибирский городской драматический театр под руководством Сергея Афанасьева</label></li>
		<li><input type="radio" id="poll-answer-198" name="poll_19" value="198" /> <label for="poll-answer-198">Старый дом, Новосибирский Государственный Драматический театр</label></li>
		<li><input type="radio" id="poll-answer-199" name="poll_19" value="199" /> <label for="poll-answer-199">Новосибирский областной театр кукол</label></li>
		<li><input type="radio" id="poll-answer-200" name="poll_19" value="200" /> <label for="poll-answer-200">Первый театр, театр-студия</label></li>
		<li><input type="radio" id="poll-answer-201" name="poll_19" value="201" /> <label for="poll-answer-201">На левом берегу, драматический театр</label></li>
		<li><input type="radio" id="poll-answer-202" name="poll_19" value="202" /> <label for="poll-answer-202">La Pushkin, театр</label></li>
		<li><input type="radio" id="poll-answer-203" name="poll_19" value="203" /> <label for="poll-answer-203">Другой (указать в комментариях)</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Голосовать   " class="Buttons" onclick="poll_vote(19);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(19); return false;" title="Смотреть результаты этого опроса">Результаты опроса</a></p></div>
	</form>
</div>
<div id="polls-19-loading" class="wp-polls-loading"><img src="http://www.ksonline.ru/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Загрузка ..." title="Загрузка ..." class="wp-polls-image" />&nbsp;Загрузка ...</div>
<ul><a href="http://www.ksonline.ru/pollsarchive"><p style="text-align: center;">Архив опросов</p></a></ul></aside><aside class="widget widget_text">			<div class="textwidget">  <style>
.delovoi-sezon-bfm {
    width: 336px;
    height: 60px;
    background-image: url("http://www.ksonline.ru/wp-content/uploads/2015/09/bfm-z.png");
 
    -webkit-animation: play 50s steps(1200) infinite;
       -moz-animation: play 50s steps(1200) infinite;
        -ms-animation: play 50s steps(1200) infinite;
         -o-animation: play 50s steps(1200) infinite;
            animation: play 50s steps(1200) infinite;
}
 
@-webkit-keyframes play {
   from { background-position:    0px; }
     to { background-position: -654px; }
}
 
@-moz-keyframes play {
   from { background-position:    0px; }
     to { background-position: -654px; }
}
 
@-ms-keyframes play {
   from { background-position:    0px; }
     to { background-position: -654px; }
}
 
@-o-keyframes play {
   from { background-position:    0px; }
     to { background-position: -654px; }
}
 
@keyframes play {
   from { background-position:    0px; }
     to { background-position: -654px; }
}
  </style>

<div class="delovoi-sezon-bfm"><a href="https://soundcloud.com/xqjjpjb3pmjg" target="blank"><img src="http://www.ksonline.ru/wp-content/uploads/2016/06/bfm.png" title="Континент Сибирь на Business FM - Деловой Сезон"></a></div>

<script type="text/javascript" charset="utf-8"> 
var myParams = {Busines_FM: {myParam: "показы_BFM"}};
yaCounter22557313.params(myParams);
</script></div>
		</aside><div id='c8675_0_6' class='sam-container sam-place' data-sam='1'></div><aside class="widget simple_ads_manager_ad_widget"><div id='c3435_178_6' class='sam-container sam-ad'><a  href='http://telegram.me/ksonline' target='_blank' ><img src='http://www.ksonline.ru/wp-content/uploads/2016/07/ban_tele_ks.gif'  alt='«Континент Сибирь» запустил канал  на сервисе Telegram'  /></a></div></aside><aside class="widget simple_ads_manager_widget"><div id='c7827_0_7' class='sam-container sam-place' data-sam='1'></div></aside><aside class="widget widget_text">			<div class="textwidget"><div id="unit_82717"><a  rel ="nofollow" href="http://net.finam.ru/">Новости net.finam.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.net.finam.ru/data/js/82717.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div>
		</aside><aside class="widget simple_ads_manager_widget"><div id='c8873_0_13' class='sam-container sam-ad'><!-- Yandex.RTB R-A-57912-1 -->
<div id="yandex_rtb_R-A-57912-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-57912-1",
                renderTo: "yandex_rtb_R-A-57912-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></aside><aside class="widget simple_ads_manager_widget"><div id='c3450_0_8' class='sam-container sam-place' data-sam='1'></div></aside><script>var block_td_uid_4_58835c71ed929 = new tdBlock();
block_td_uid_4_58835c71ed929.id = "td_uid_4_58835c71ed929";
block_td_uid_4_58835c71ed929.atts = '{"custom_title":"\u0410\u0412\u0422\u041e\u0420\u0421\u041a\u0418\u0415 \u041a\u041e\u041b\u041e\u041d\u041a\u0418","custom_url":"\/category\/columns\/","header_text_color":"#","header_color":"#","category_id":"5481","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_3299950906 td_uid_4_58835c71ed929_rand"}';
block_td_uid_4_58835c71ed929.td_column_number = "1";
block_td_uid_4_58835c71ed929.block_type = "td_block_99";
block_td_uid_4_58835c71ed929.post_count = "4";
block_td_uid_4_58835c71ed929.found_posts = "296";
block_td_uid_4_58835c71ed929.header_color = "#";
block_td_uid_4_58835c71ed929.ajax_pagination_infinite_stop = "";
block_td_uid_4_58835c71ed929.max_num_pages = "74";
tdBlocksArray.push(block_td_uid_4_58835c71ed929);
</script><div class="td_block_wrap td_block_99 td_block_widget td_block_id_3299950906 td_uid_4_58835c71ed929_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><a href="/category/columns/">АВТОРСКИЕ КОЛОНКИ</a></h4><div id=td_uid_4_58835c71ed929 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_mod_author td_block_author td_mod_wrap td_module_99 td_module_wrap td-animation-stack"
        itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://www.ksonline.ru/258486/gotovyj-biznes-kupit-v-novosibirske/" rel="bookmark" title="«Готовый бизнес купить в Новосибирске…»"><img width="80" height="100" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2017/01/mangazeev-80x100.png" alt="Илья Мангазеев" title="«Готовый бизнес купить в Новосибирске…»"/></a></div>
        <div class="td-post-author-name"><a itemprop="author" href="http://www.ksonline.ru/author/mangazeev/">Илья Мангазеев</a><p class="meta-office">Предприниматель, эксперт по купле-продаже бизнеса</p></div>
        <div class="item-details">

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/258486/gotovyj-biznes-kupit-v-novosibirske/" rel="bookmark" title="«Готовый бизнес купить в Новосибирске…»">«Готовый бизнес купить в Новосибирске…»</a></h3>
            <div class="meta-info">
                                            </div>
            <div class="td-post-text-excerpt author-excerpt ">
                <span style="color: #82B965;display:table;float:left;margin-right:10px;"><i class="fa fa-quote-left fa-2x"></i></span>
                <span style="display:table;">
                Задумывались ли вы о покупке готового бизнеса? Или, если вы предприниматель, то возможно рассматривали продажу вашего бизнеса, как один из способов достижения новых целей...                </span>
            </div>

        </div>
            
            <meta itemprop="author" content = "Илья Мангазеев"><meta itemprop="datePublished" content="2017-01-13T18:03:39+00:00"><meta itemprop="headline " content="«Готовый бизнес купить в Новосибирске…»"><meta itemprop="image" content="http://www.ksonline.ru/wp-content/uploads/2017/01/mangazeev.png"><meta itemprop="interactionCount" content="UserComments:0"/>
        <div class="hr"></div>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_mod_author td_block_author td_mod_wrap td_module_99 td_module_wrap td-animation-stack"
        itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://www.ksonline.ru/255098/kto-i-kak-budet-upravlyat-novosibirskoj-oblastyu-v-blizhajshee-desyatiletie/" rel="bookmark" title="Кто и как будет управлять Новосибирской областью в ближайшее десятилетие?"><img width="80" height="100" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2016/12/kashafutdinov-80x100.png" alt="Вадим Кашафутдинов" title="Кто и как будет управлять Новосибирской областью в ближайшее десятилетие?"/></a></div>
        <div class="td-post-author-name"><a itemprop="author" href="http://www.ksonline.ru/author/kashafutdinov-vadim/">Вадим Кашафутдинов</a><p class="meta-office"></p></div>
        <div class="item-details">

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/255098/kto-i-kak-budet-upravlyat-novosibirskoj-oblastyu-v-blizhajshee-desyatiletie/" rel="bookmark" title="Кто и как будет управлять Новосибирской областью в ближайшее десятилетие?">Кто и как будет управлять Новосибирской областью в ближайшее десятилетие?</a></h3>
            <div class="meta-info">
                                            </div>
            <div class="td-post-text-excerpt author-excerpt ">
                <span style="color: #82B965;display:table;float:left;margin-right:10px;"><i class="fa fa-quote-left fa-2x"></i></span>
                <span style="display:table;">
                Вполне возможно, уходящий год в Новосибирской области стал годом переоценки ценностей и пробы сил фигур, которые будут определять лицо региона после 2018 года. 

При...                </span>
            </div>

        </div>
            
            <meta itemprop="author" content = "Вадим Кашафутдинов"><meta itemprop="datePublished" content="2016-12-23T09:49:12+00:00"><meta itemprop="headline " content="Кто и как будет управлять Новосибирской областью в ближайшее десятилетие?"><meta itemprop="image" content="http://www.ksonline.ru/wp-content/uploads/2016/12/kashafutdinov.png"><meta itemprop="interactionCount" content="UserComments:0"/>
        <div class="hr"></div>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_mod_author td_block_author td_mod_wrap td_module_99 td_module_wrap td-animation-stack"
        itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://www.ksonline.ru/254270/v-kakoj-strane-biznesmenu-izuchat-anglijskij-yazyk/" rel="bookmark" title="В какой стране бизнесмену изучать английский язык?"><img width="80" height="100" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2016/06/petrova-80x100.png" alt="Анна Петрова" title="В какой стране бизнесмену изучать английский язык?"/></a></div>
        <div class="td-post-author-name"><a itemprop="author" href="http://www.ksonline.ru/author/anna_petrova/">Анна Петрова</a><p class="meta-office">Директор ITEC Новосибирск</p></div>
        <div class="item-details">

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/254270/v-kakoj-strane-biznesmenu-izuchat-anglijskij-yazyk/" rel="bookmark" title="В какой стране бизнесмену изучать английский язык?">В какой стране бизнесмену изучать английский язык?</a></h3>
            <div class="meta-info">
                                            </div>
            <div class="td-post-text-excerpt author-excerpt ">
                <span style="color: #82B965;display:table;float:left;margin-right:10px;"><i class="fa fa-quote-left fa-2x"></i></span>
                <span style="display:table;">
                В своей прошлой колонке я рассказала о том, чему учиться бизнесмену, и одним из навыков был английский язык. Сегодня хочу продолжить тему обучения и поговорить...                </span>
            </div>

        </div>
            
            <meta itemprop="author" content = "Анна Петрова"><meta itemprop="datePublished" content="2016-12-19T12:45:01+00:00"><meta itemprop="headline " content="В какой стране бизнесмену изучать английский язык?"><meta itemprop="image" content="http://www.ksonline.ru/wp-content/uploads/2016/06/petrova.png"><meta itemprop="interactionCount" content="UserComments:0"/>
        <div class="hr"></div>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_mod_author td_block_author td_mod_wrap td_module_99 td_module_wrap td-animation-stack"
        itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://www.ksonline.ru/251040/kafka-v-gogol-tsentre/" rel="bookmark" title="Кафка в «Гоголь-центре»"><img width="80" height="100" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2016/12/Maidibor-80x100.png" alt="Екатерина Майдибор" title="Кафка в «Гоголь-центре»"/></a></div>
        <div class="td-post-author-name"><a itemprop="author" href="http://www.ksonline.ru/author/maidibor/">Екатерина Майдибор</a><p class="meta-office">Директор ООО «СибФитнес»</p></div>
        <div class="item-details">

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/251040/kafka-v-gogol-tsentre/" rel="bookmark" title="Кафка в «Гоголь-центре»">Кафка в «Гоголь-центре»</a></h3>
            <div class="meta-info">
                                            </div>
            <div class="td-post-text-excerpt author-excerpt ">
                <span style="color: #82B965;display:table;float:left;margin-right:10px;"><i class="fa fa-quote-left fa-2x"></i></span>
                <span style="display:table;">
                Мне очень интересно творчество людей, которые называют Франца Кафку своим любимым писателем. Я вот Кафку начала читать поздно. Последний роман — совсем недавно, перед осенней премьерой...                </span>
            </div>

        </div>
            
            <meta itemprop="author" content = "Екатерина Майдибор"><meta itemprop="datePublished" content="2016-12-05T10:59:48+00:00"><meta itemprop="headline " content="Кафка в «Гоголь-центре»"><meta itemprop="image" content="http://www.ksonline.ru/wp-content/uploads/2016/12/Maidibor.png"><meta itemprop="interactionCount" content="UserComments:0"/>
        <div class="hr"></div>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget simple_ads_manager_widget"><div id='c4317_0_9' class='sam-container sam-place' data-sam='0'></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span3">
				                <aside class="widget widget_nav_menu"><div class="block-title"><span>О НАС</span></div><div class="menu-o-nas-container"><ul id="menu-o-nas" class="menu"><li id="menu-item-179771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-179771"><a href="http://www.ksonline.ru/editorial/">Редакция</a></li>
<li id="menu-item-179777" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179777"><a href="http://www.ksonline.ru/partners/">Партнёры</a></li>
<li id="menu-item-179772" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179772"><a href="http://www.ksonline.ru/contacts/">Контакты</a></li>
<li id="menu-item-179778" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179778"><a href="http://www.ksonline.ru/map/">Карта сайта</a></li>
</ul></div></aside><aside class="widget widget_nav_menu"><div class="block-title"><span>РЕКЛАМА</span></div><div class="menu-reklama-container"><ul id="menu-reklama" class="menu"><li id="menu-item-228315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-228315"><a href="http://www.ksonline.ru/advertiser/">В бумажных изданиях</a></li>
<li id="menu-item-185170" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-185170"><a href="http://www.ksonline.ru/advertiser/site/">На сайте</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span3">
                                <aside class="widget widget_nav_menu"><div class="block-title"><span>РАСПРОСТРАНЕНИЕ</span></div><div class="menu-rasprostranenie-container"><ul id="menu-rasprostranenie" class="menu"><li id="menu-item-179791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-179791"><a href="http://www.ksonline.ru/distribution/">Точки распространения газеты Континент Сибирь</a></li>
<li id="menu-item-179792" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179792"><a href="http://www.ksonline.ru/service_distribution/">Услуги службы распространения</a></li>
<li id="menu-item-185397" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-185397"><a href="http://www.ksonline.ru/subscribe/">Подписка на издания</a></li>
<li id="menu-item-179794" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-179794"><a href="http://www.ksonline.ru/feed/">RSS</a></li>
</ul></div></aside><aside class="widget widget_nav_menu"><div class="block-title"><span>ПОСЛЕДНИЕ НОВОСТИ</span></div><div class="menu-poslednie-novosti-container"><ul id="menu-poslednie-novosti" class="menu"><li id="menu-item-9147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9147"><a href="http://www.ksonline.ru/regionalnie-novosti-s/">Региональные новости</a></li>
<li id="menu-item-9148" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9148"><a href="http://www.ksonline.ru/finansi-s/">Финансы</a></li>
<li id="menu-item-9149" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9149"><a href="http://www.ksonline.ru/politika-s/">Политика</a></li>
<li id="menu-item-9150" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9150"><a href="http://www.ksonline.ru/stroitelstvo-s/">Строительство</a></li>
<li id="menu-item-9151" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9151"><a href="http://www.ksonline.ru/biznes-s/">Бизнес</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span3">
                                <aside class="widget widget_nav_menu"><div class="block-title"><span>О КОМПАНИЯХ</span></div><div class="menu-o-kompaniyah-container"><ul id="menu-o-kompaniyah" class="menu"><li id="menu-item-179779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-179779"><a href="http://www.ksonline.ru/reitingi-s/">Рейтинги</a></li>
<li id="menu-item-179783" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179783"><a href="http://www.ksonline.ru/biznes-centri-s/">Бизнес центры</a></li>
<li id="menu-item-179780" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179780"><a href="http://www.ksonline.ru/taxi-s/">Такси</a></li>
<li id="menu-item-179782" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179782"><a href="http://www.ksonline.ru/otzivi-s/">Отзывы</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span3">
                                <div class="footer-4 widget"><h4 class="block-title"><span>РЕЙТИНГИ</span></h4><div class="menu-rejtingi-3-container"><ul id="menu-rejtingi-3" class="menu"><li id="menu-item-32669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-32669"><a href="http://www.ksonline.ru/reitingi-s/web-studii/">Рейтинг Веб студий</a></li>
<li id="menu-item-32670" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32670"><a href="http://www.ksonline.ru/reitingi-s/gubernatori/">Рейтинг губернаторов</a></li>
<li id="menu-item-32671" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32671"><a href="http://www.ksonline.ru/reitingi-s/internet-magazini/">Рейтинг интернет магазинов</a></li>
<li id="menu-item-32672" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32672"><a href="http://www.ksonline.ru/reitingi-s/oblasti/">Рейтинг области</a></li>
<li id="menu-item-32673" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32673"><a href="http://www.ksonline.ru/reitingi-s/pensionnie-fondi/">Рейтинг пенсионных фондов</a></li>
<li id="menu-item-32674" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32674"><a href="http://www.ksonline.ru/reitingi-s/proizvoditeli/">Рейтинг производителей</a></li>
<li id="menu-item-32675" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32675"><a href="http://www.ksonline.ru/reitingi-s/professii/">Рейтинг профессий</a></li>
<li id="menu-item-32676" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32676"><a href="http://www.ksonline.ru/reitingi-s/restorani/">Рейтинг ресторанов</a></li>
<li id="menu-item-32677" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32677"><a href="http://www.ksonline.ru/reitingi-s/strahovii-kompanii/">Рейтинг страховых компаний</a></li>
<li id="menu-item-32678" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32678"><a href="http://www.ksonline.ru/reitingi-s/upravlaushie-kompanii/">Рейтинг управляющих компаний</a></li>
<li id="menu-item-32679" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32679"><a href="http://www.ksonline.ru/reitingi-s/firmi/">Рейтинг фирм</a></li>
<li id="menu-item-32680" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32680"><a href="http://www.ksonline.ru/reitingi-s/banki/">Рейтинги банков</a></li>
</ul></div></div>            </div>
        </div>
    </div>
</div>
<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span10 td-sub-footer-menu">
                        <div class="menu-nizhnee-container"><ul id="menu-nizhnee" class="td-subfooter-menu"><li id="menu-item-9155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-9155"><a href="/ks/">Континент Сибирь. Газета</a></li>
<li id="menu-item-9153" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9153"><a href="/ss/">Самое-Самое. Журнал</a></li>
<li id="menu-item-9154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9154"><a href="/su/">Стратегии Успеха. Журнал</a></li>
<li id="menu-item-32565" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32565"><a href="http://www.ksonline.ru/b2b_services/company/">Каталог компаний</a></li>
<li id="menu-item-32566" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32566"><a href="http://www.ksonline.ru/author/">Авторские колонки</a></li>
<li id="menu-item-32567" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32567"><a href="http://www.ksonline.ru/category/fotobank/">Фотобанк</a></li>
</ul></div>                </div>

                <div class="td-pb-span2 td-sub-footer-copy">
                    
                </div>
            </div>
<div class="row-fluid ">
	<div>&nbsp;</div>
		<div style='width:15%;float:left;display:table;'>
			<span style='font-family:Arial;font-size:64px;'><strong>16</strong>+</span>
		</div>
		<div style='width:83%;font-size:11px;font-weight:300;display:table;'><span style="font-family:'Roboto Condensed';font-size:11px;line-height:1.2em">
			<p>© 2016 ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ». Все права защищены</p>
			<p>Вся информация, опубликованная на сайте ksonline.ru, принадлежит ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ». Материалы, находящиеся на сайте в открытом доступе, не могут быть воспроизведены телеканалами, радиостанциями, газетами и журналами без ссылки на «Бизнес-портал «Континент Сибирь», а сайтами и страницами в сети Интернет (в том числе и сайтами и страницами СМИ) — не могут быть воспроизведены без гиперссылки ksonline.ru и ссылки на «Бизнес-портал «Континент Сибирь». Письменного разрешения для воспроизведения материалов из открытого доступа не требуется. Материалы «Бизнес-портала «Континент Сибирь», опубликованные в закрытом доступе или распространяемые по email-подписке, не могут быть воспроизведены в средствах массовой информации и на серверах сети Интернет без письменного разрешения ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ». Фотоизображения, размещенные на сайте, являются исключительной собственностью ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ» и могут быть приобретены на специальных условиях. Полное или частичное воспроизведение фотоизображений без письменного разрешения владельца запрещается. Ответственность за содержание рекламных объявлений, в том числе баннеров, размещенных на веб-сайте, несет рекламодатель. ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ» не несет ответственность за содержание веб-сайтов, на которые даются гиперссылки. За информацию, содержащуюся в личном кабинете компаний, зарегистрированных в базе предприятий портала ksonline.ru, а также публикаций раздела «новости компаний» редакция ответственности не несет.</p></span>
		</div>
</div>

        </div>
    </div>

    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.5.1 (rara)
        Deploy mode: deploy
        
        uid: 58835c7208272
    -->

    <link rel='stylesheet' id='ulogin-style-css'  href='http://www.ksonline.ru/wp-content/plugins/ulogin/css/ulogin.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ksonline.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.ksonline.ru\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.ksonline.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0451 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 \u043d\u0435\u043c\u043d\u043e\u0433\u043e...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b \u043e\u0442\u0432\u0435\u0442 \u043e\u043f\u0440\u043e\u0441\u0430.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e\u0435 \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0432\u044b\u0431\u0440\u0430\u043d\u043d\u044b\u0445 \u043e\u0442\u0432\u0435\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-content/plugins/wp-polls/polls-js.js' defer='defer'></script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-content/themes/Newspaper/js/tagdiv_theme.js' defer='defer'></script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-includes/js/comment-reply.min.js' defer='defer'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    td_ajax_count.td_get_views_counts_ajax("post","[259416]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.ksonline.ru/wp-content/themes/ksonline.ru/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.ksonline.ru/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<div class="td-sub-footer-container counter">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12 td-sub-footer-menu">
				<div class="counter">
<!--Счетчики-->


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22557313 = new Ya.Metrika({
                    id:22557313,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22557313" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- google.analytics counter -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-6694630-4', 'auto');  // Replace with your property ID.
ga('send', 'pageview');

</script>
<!-- ./google.analytics counter -->


<!--LiveInternet counter-->
<script type="text/javascript">document.write("<a href='http://www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t13.3;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script>
<!--/LiveInternet-->

<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2260707"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2260707/">
<img src="http://counter.rambler.ru/top100.cnt?2260707" alt="Rambler's Top100" border="0" />
</a>
</noscript>
<!-- end of Top100 code -->

<!--Rating@Mail.ru counter-->
<a target="_top" rel="nofollow" href="http://top.mail.ru/jump?from=1894258">
<img src="http://d7.ce.bc.a1.top.mail.ru/counter?id=1894258;t=68"
border="0" height="31" width="38" alt="Рейтинг@Mail.ru"></a>
<!--// Rating@Mail.ru counter-->

<!--./Счетчики-->

<span style="float:right;font-family:cuprum;margin-top: 10px;"> Изготовление сайта: <a style="color:#ccc;" href="http://wpbuild.ru/">АртШторм, рекламная мастерская</a></span>
				</div>
<div style="text-align:center;margin-top:10px;">

</div>
			</div>
		</div>
	</div>
</div>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4143/4240 objects using apc
Page Caching using disk: enhanced
Database Caching 48/143 queries in 0.048 seconds using memcached

 Served from: www.ksonline.ru @ 2017-01-21 20:04:50 by W3 Total Cache -->