<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Почему рост тарифов на услуги электроэнергии и водоснабжения экономически неизбежен</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name='yandex-verification' content='40a7c354bd55015d' />
    <link rel="pingback" href="http://www.ksonline.ru/xmlrpc.php" />
    <meta property="og:image" content="http://www.ksonline.ru/wp-content/uploads/2016/12/49_sibeco.jpg" /><meta name="author" content="Татьяна Штабель">
<link rel="icon" type="image/png" href="http://www.ksonline.ru/wp-content/uploads/2015/06/KS_16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.ksonline.ru/wp-content/uploads/2015/06/KS_76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.ksonline.ru/wp-content/uploads/2015/06/KS_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.ksonline.ru/wp-content/uploads/2015/06/KS_152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.ksonline.ru/wp-content/uploads/2015/06/KS_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.ksonline.ru/wp-content/uploads/2015/06/KS_144x144.png"/>		<script type="text/javascript">
		var ajaxurl = 'http://www.ksonline.ru/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Как особенно подчеркнул Владимир Городецкий, принимать это решение было действительно необходимо: затягивание процесса тарифного регулирования могло неблагоприятно сказаться на техногенной безопасности региона."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Тарифы, сибэко, горводоканал"/>
<link rel="canonical" href="http://www.ksonline.ru/255138/glavnoe-sohranit-stabilnost-v-oblasti/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Почему рост тарифов на услуги электроэнергии и водоснабжения экономически неизбежен" />
<meta property="og:description" content="Как особенно подчеркнул Владимир Городецкий, принимать это решение было действительно необходимо: затягивание процесса тарифного регулирования могло неблагоприятно сказаться на техногенной безопасности региона." />
<meta property="og:url" content="http://www.ksonline.ru/255138/glavnoe-sohranit-stabilnost-v-oblasti/" />
<meta property="og:site_name" content="Континент Сибирь Online" />
<meta property="article:publisher" content="https://www.facebook.com/154915421342243" />
<meta property="article:tag" content="Горводоканал" />
<meta property="article:tag" content="СИБЭКО" />
<meta property="article:tag" content="тарифы" />
<meta property="article:section" content="Экономика" />
<meta property="article:published_time" content="2016-12-23T12:40:20+00:00" />
<meta property="og:image" content="http://www.ksonline.ru/wp-content/uploads/2016/12/49_sibeco.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="582" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Континент Сибирь Online &raquo; Лента" href="http://www.ksonline.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Континент Сибирь Online &raquo; Лента комментариев" href="http://www.ksonline.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Континент Сибирь Online &raquo; Лента комментариев к &laquo;Главное — сохранить  стабильность в области&raquo;" href="http://www.ksonline.ru/255138/glavnoe-sohranit-stabilnost-v-oblasti/feed/" />
<link rel='stylesheet' id='asdb-css'  href='http://www.ksonline.ru/wp-content/themes/ksonline.ru/includes/widgets/asdb.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.ksonline.ru/wp-content/themes/ksonline.ru/fonts/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='formstyler-css-css'  href='http://www.ksonline.ru/wp-content/themes/ksonline.ru/css/jquery.formstyler.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ksonline.ru/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='encyclopedia-css'  href='http://www.ksonline.ru/wp-content/plugins/encyclopedia-pro/assets/css/encyclopedia.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='http://www.ksonline.ru/wp-content/plugins/td-api-plugin/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.ksonline.ru/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 14px;
	line-height: 16px;
	height: 16px;
	background: #36af7f;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.ksonline.ru/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.ksonline.ru/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.ksonline.ru/wp-content/themes/ksonline.ru/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-narow-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400&#038;subset=latin%2Ccyrillic&#038;ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300&#038;subset=latin%2Ccyrillic&#038;ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.ksonline.ru/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='themename-style-css'  href='http://www.ksonline.ru/wp-content/themes/ksonline.ru/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic&#038;ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;subset=latin%2Ccyrillic&#038;ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Cuprum%3A400%2C700&#038;subset=latin%2Ccyrillic&#038;ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.ksonline.ru/wp-content/plugins/js_composer/assets/css/js_composer.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ksonline.ru/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-includes/js/jquery/jquery-migrate.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-content/themes/ksonline.ru/js/jquery.formstyler.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-includes/js/swfobject.js' defer='defer'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js' defer='defer'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ksonline.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ksonline.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.6" />
<link rel='shortlink' href='http://www.ksonline.ru/?p=255138' />
<script type="text/javascript" charset="UTF-8">spl_path="http://www.ksonline.ru";spl_txt1="Пожалуйста, выберите не более чем 400 символов!";spl_txt2="Пожалуйста, выделите орфографическую ошибку!"</script><script src="http://www.ksonline.ru/wp-content/plugins/gourl-spelling-notifications/gourl_spelling.js" type="text/javascript"></script>
					 <link rel="stylesheet" type="text/css" href="http://www.ksonline.ru/wp-content/plugins/gourl-spelling-notifications/gourl_spelling.css" media="all" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ksonline.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.ksonline.ru/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/39508523/block728', [728, 90], 'div-gpt-ad-1444652424415-0').addService(googletag.pubads());
    googletag.defineSlot('/39508523/mesto7-block-336x280', [336, 280], 'div-gpt-ad-1444652424415-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8631905263304072",
    enable_page_level_ads: true
  });
</script>
</head>


<body class="single single-post postid-255138 single-format-standard glavnoe-sohranit-stabilnost-v-oblasti single_template_ks wpb-js-composer js-comp-ver-4.7.4 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


    <div class="td-container">
        <div class="vc_row td-pb-row">
			<div class="wpb_column vc_column_container td-pb-span12">

    	<div id='c1640_0_1' class='sam-container sam-place' data-sam='0'></div>
			</div>
		</div>
	</div>



<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">ЗАКРЫТЬ</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-osnovnoe-container"><ul id="menu-osnovnoe" class=""><li id="menu-item-8941" class="menu-home menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-8941"><a href="/">&nbsp;&nbsp;&nbsp;<span class="menu_hidden">Главная</span></a></li>
<li id="menu-item-158759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158759"><a href="http://www.ksonline.ru/category/power/">Власть</a></li>
<li id="menu-item-8943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8943"><a href="http://www.ksonline.ru/category/biznes/">Бизнес</a></li>
<li id="menu-item-8956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8956"><a href="http://www.ksonline.ru/category/finansy/">Финансы</a></li>
<li id="menu-item-8960" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8960"><a href="http://www.ksonline.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-158760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158760"><a href="http://www.ksonline.ru/category/stil-zhizni/">Стиль жизни</a></li>
<li id="menu-item-158758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158758"><a href="http://www.ksonline.ru/category/uslugi-i-partnery/">Услуги и партнеры</a></li>
<li id="menu-item-24672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24672"><a href="http://www.ksonline.ru/category/fotobank/">Фотобанк</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header Континент Сибирь
-->
<div class="td-header-wrap td-header-style-8 logoks">

    <div class="td-header-top-menu-full">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">Пятница, Декабрь 23, 2016</div>
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Зарегистрироваться/Присоединиться</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">ВОЙТИ</a></li><li><a id="register-link">ЗАРЕГИСТРИРОВАТЬСЯ</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Добро пожаловать! Войдите в свою учётную запись</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="Ваше имя пользователя" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="Ваш пароль" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Войти">
                       		<script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div class="ulogin_label">&nbsp;&nbsp;</div><div id=uLogin05166255 class="ulogin_panel" data-uloginid="4647016b" data-ulogin="redirect_uri=http%3A%2F%2Fwww.ksonline.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttp%253A%252F%252Fwww.ksonline.ru%252F255138%252Fglavnoe-sohranit-stabilnost-v-oblasti%252F;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin05166255')</script>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Вы забыли свой пароль?</a></div>
                        </div>

                        
                        <div id="td-register-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Зарегистрируйтесь для создания учетной записи</div>
                            <input class="td-login-input" type="text" name="register_email" id="register_email" placeholder="Ваш адрес электронной почты" value="" required>
                            <input class="td-login-input" type="text" name="register_user" id="register_user" placeholder="Ваше имя пользователя" value="" required>
                            <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="регистр">
                             <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                             <script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div class="ulogin_label">&nbsp;&nbsp;</div><div id=uLogin05166255 class="ulogin_panel" data-uloginid="4647016b" data-ulogin="redirect_uri=http%3A%2F%2Fwww.ksonline.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttp%253A%252F%252Fwww.ksonline.ru%252F255138%252Fglavnoe-sohranit-stabilnost-v-oblasti%252F;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin05166255')</script>
                        </div>

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Восстановите свой пароль</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="Ваш адрес электронной почты" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Отправить Мой Пароль">
                        <script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div class="ulogin_label">&nbsp;&nbsp;</div><div id=uLogin05166255 class="ulogin_panel" data-uloginid="4647016b" data-ulogin="redirect_uri=http%3A%2F%2Fwww.ksonline.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttp%253A%252F%252Fwww.ksonline.ru%252F255138%252Fglavnoe-sohranit-stabilnost-v-oblasti%252F;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin05166255')</script>
                        </div>




                    </div>
                </div>
                </div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a rel="nofollow" target="_blank" href="https://www.facebook.com/pages/Континент-Сибирь/154915421342243" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a rel="nofollow" target="_blank" href="https://twitter.com/kontinent_sibir" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a rel="nofollow" target="_blank" href="http://vk.com/kontinent_sibir" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span></div>
    </div>

            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
           <div class="td-container">
                <div class="td-header-sp-logo">
                        <a itemprop="url" href="http://www.ksonline.ru/">
        <img class="td-retina-data" data-retina="http://www.ksonline.ru/wp-content/uploads/2015/06/KS-online_600x200.png" src="/i/logo.png" alt="Континент Сибирь Online"/>
    </a>
    <meta itemprop="name" content="Континент Сибирь Online">
                </div>
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a itemprop="url" href="http://www.ksonline.ru/">
			<img class="td-retina-data" data-retina="http://www.ksonline.ru/wp-content/uploads/2015/06/KS_114x114.png" src="http://www.ksonline.ru/wp-content/uploads/2015/06/KS_52_52.png" alt="Континент Сибирь Online"/>
		</a>
		<meta itemprop="name" content="Континент Сибирь Online">
	    </div>
    <div class="menu-osnovnoe-container"><ul id="menu-osnovnoe-1" class="sf-menu"><li class="menu-home menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-8941"><a href="/">&nbsp;&nbsp;&nbsp;<span class="menu_hidden">Главная</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158759"><a href="http://www.ksonline.ru/category/power/">Власть</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8943"><a href="http://www.ksonline.ru/category/biznes/">Бизнес</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8956"><a href="http://www.ksonline.ru/category/finansy/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-8960"><a href="http://www.ksonline.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158760"><a href="http://www.ksonline.ru/category/stil-zhizni/">Стиль жизни</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158758"><a href="http://www.ksonline.ru/category/uslugi-i-partnery/">Услуги и партнеры</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24672"><a href="http://www.ksonline.ru/category/fotobank/">Фотобанк</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.ksonline.ru/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>                </div>
           </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.ksonline.ru/"><span itemprop="title">Домой</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Просмотреть все посты в Экономика" class="entry-crumb" itemprop="url" href="http://www.ksonline.ru/category/ekonomika/"><span itemprop="title">Экономика</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Главное — сохранить  стабильность в области"><meta itemprop="url" content = "http://www.ksonline.ru/255138/glavnoe-sohranit-stabilnost-v-oblasti/">Главное — сохранить  стабильность в области</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                <div id='c6067_0_2' class='sam-container sam-place' data-sam='1'></div>

    <article id="post-255138" class="post-255138 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomika tag-gorvodokanal tag-sibeko tag-tarify regions-novosibirskaya-oblast industry-energetika persons-anatolij-lokot persons-vladimir-gorodetskij persons-dmitrij-asantsev companies-sibeko companies-gorvodokanal" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">


            <header class="td-post-title">
                <h1 class="entry-title">Главное — сохранить  стабильность в области</h1>

                

                <div class="td-module-meta-info">
                  <ul class="td-category"><li class="entry-category"><a  href="http://www.ksonline.ru/category/ekonomika/">Экономика</a></li></ul>                                        <div class="td-post-date">&nbsp;<i class="fa fa-calendar"></i> <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-23T12:40:20+00:00" >23 Декабрь, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <span class="color3"><i class="fa fa-user"></i>&nbsp;</span><span class="td-block-author"> <a href="http://www.ksonline.ru/author/shtabel/" title="Материалы автора Татьяна Штабель" class="author url fn" rel="author">Татьяна Штабель</a> </span>                                                        </div>

            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
	            <a rel="nofollow" class="td-social-sharing-buttons td-social-vk" href="http://vk.com/share.php?url=http%3A%2F%2Fwww.ksonline.ru%2F255138%2Fglavnoe-sohranit-stabilnost-v-oblasti%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i><div class="td-social-but-text">Вконтакте</div></a>
	            <a rel="nofollow" class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ksonline.ru%2F255138%2Fglavnoe-sohranit-stabilnost-v-oblasti%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a rel="nofollow" class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%93%D0%BB%D0%B0%D0%B2%D0%BD%D0%BE%D0%B5+%E2%80%94+%D1%81%D0%BE%D1%85%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D1%8C++%D1%81%D1%82%D0%B0%D0%B1%D0%B8%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D1%8C+%D0%B2+%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%B8&url=http%3A%2F%2Fwww.ksonline.ru%2F255138%2Fglavnoe-sohranit-stabilnost-v-oblasti%2F&via=Kontinent_Sibir"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a rel="nofollow" class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.ksonline.ru/255138/glavnoe-sohranit-stabilnost-v-oblasti/&amp;media=http://www.ksonline.ru/wp-content/uploads/2016/12/49_sibeco.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a rel="nofollow" class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.ksonline.ru/255138/glavnoe-sohranit-stabilnost-v-oblasti/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            </div></div>

        <div class="td-post-content">

                <div class="td-featured-image-rec">
                <div class="td-post-featured-image"><a href="http://www.ksonline.ru/wp-content/uploads/2016/12/49_sibeco.jpg" data-caption=""><img width="324" height="235" itemprop="image" class="entry-thumb td-modal-image" src="http://www.ksonline.ru/wp-content/uploads/2016/12/49_sibeco-324x235.jpg" alt="" title="49_sibeco"/></a></div>
                </div>

            <p><strong>Жизненно важным назвал губернатор Новосибирской области решение о повышении тарифов на жилищно-коммунальные услуги. Накануне он выступил на сессии Совета депутатов города Новосибирска, на которой еще раз обсуждалась обоснованность увеличения платежей населения с 1 июля 2017 года. Как особенно подчеркнул Владимир Городецкий, принимать это решение было действительно необходимо: затягивание процесса тарифного регулирования могло неблагоприятно сказаться на техногенной безопасности региона.</strong></p>
<p>Вопрос «повышать тарифы или не повышать?» в этом году для города стоял очень остро. Как уверяют представители власти и поставщики коммунальных услуг, причин для повышения тарифов было несколько. Основной же является изношенность тепловых сетей. Этот износ, по официальным данным, уже превысил 70%. Понятно, что сети нуждаются в ремонте, остается один способ решить вопрос, и это — повышение тарифов для населения. По мнению губернатора, сейчас как раз пришло время принять это важное, но непопулярное решение.</p>
<p>«Правительством России утверждается предельный индекс роста тарифов на коммунальные платежи. На 2015 год нам был утвержден предельный рост 8%, на 2016 год — 3,5%. Предыдущие два года мы не выходили за предельный индекс и тарифы увеличивали на ту цифру, которая была прописана правительством. В результате у нас сложилась следующая ситуация: сегодня самые низкие тарифы на тепловую энергию в Сибирском федеральном округе именно в Новосибирской области. В среднем по Сибири — 1384 рубля за гигакалорию, у нас — 1184 рубля.</p>
<p>При этом у нас не произошло каких-то серьезных техногенных ситуаций. Но нельзя не сказать, что сейчас такой износ тепловых сетей, что мы оцениваем его на уровне критического. Понимая эту критичность, мы и оценивали будущую тарифную политику», — объяснил свою позицию <strong>губернатор Новосибирской области Владимир Городецкий.</strong></p>
<p>Тем не менее федеральным правительством на 2017 год для Новосибирской области было установлено максимальное повышение тарифов всего на 4%. Увеличение этого индекса было возможно после согласования с муниципальными представительными органами, в случае с Новосибирском — с Советом депутатов. Согласие от депутатов на рост платежей было получено, когда 2 декабря на сессии народные избранники большинством голосов поддержали проект постановления о повышении тарифов. 16 декабря Владимир Городецкий подписал постановление об индексации тарифов ЖКХ.</p>
<p>В соответствии с документом, в Новосибирске тарифы в среднем вырастут на 15%. За водоотведение и холодное водоснабжение придется платить больше на 20%, а за тепло и горячую воду — на 14,9% и 15,9%. «СИБЭКО» планирует привлечь дополнительно около 610 млн рублей, «Горводоканал» — порядка 200 млн рублей.</p>
<p>В связи с этим губернатор призвал жестко контролировать расходование этих средств. По мнению Владимира Городецкого, поставщики услуг должны будут эти средства пустить на ремонт коммунальной инфраструктуры.</p>
<p>«Повышение тарифов дает нам возможность установить в нашей практической работе более жесткую, более честную, более открытую позицию в отношении не только «Сибэко» и «Горводоканала», но и в отношении всех, кто оказывает услуги населению. Прежде всего в течение I квартала необходимо утвердить специальным соглашением программу, по которой все дополнительные средства до последней копейки пойдут не на дивиденды или запасные парашюты, а на инвестиции в инфраструктуру», — заявил губернатор Новосибирской области.</p>
<p><strong>Мэр Новосибирска</strong> высказал свою позицию. Как сказал<strong> Анатолий Локоть</strong>, решение об изменении тарифов действительно было непростым, но вынужденным, так как других источников финансирования для постепенной замены изношенных сетей у коммунальщиков просто нет: «Для нас с вами это не просто трубы, вода, тепло.</p>
<p>Это системы жизнеобеспечения города Новосибирска. Решение тяжелое, непростое, но крайне ответственное. И нам надо, чтобы это решение было воплощено в интересах жителей города Новосибирска». Но мэр еще раз подчеркнул: инвестиционные программы естественных монополистов должны быть прозрачны не только для властей города и области, но и для населения. Как заверил депутатов Анатолий Локоть, работа в этом направлении сейчас уже активно ведется.</p>
<p>«У нас достигнута договоренность с «СИБЭКО» о заключении соглашения о том, что вся эта дополнительная выручка будет направлена именно на сети. Из них 200 млн рублей пойдут на восстановление муниципальных сетей, которые находятся в собственности города. По моему поручению сейчас ведется работа об условиях этого соглашения, и мы его подпишем. Таким образом, появляется возможность контролировать, куда пошли средства, на какие объекты, причем адресно — улица, километры, метры, какое ЦТП и так далее. Все это будет абсолютно прозрачно», — отметил Анатолий Локоть. Таким образом, контролировать реализацию инвестпрограмм будут все ветви власти и общественность.</p>
<p>Особое внимание при переходе на новую систему оплаты власти планируют уделить социальной поддержке. Как отметил глава региона, для многих жителей города прибавка в 100–150 рублей к ежемесячному платежу за квартиру не будет серьезно заметна. Но тем, для кого эта сумма будет чувствительной, необходимо предусмотреть дополнительную компенсацию из бюджета. Механизмы поддержки должны быть проработаны в ближайшее время. Как уверен <strong>председатель Совета депутатов города Новосибирска Дмитрий Асанцев</strong>, сделать это получится достаточно оперативно. «У нас действительно есть определенная категория граждан, которая нуждается в социальной поддержке. Со стороны области им компенсируют от 30% до 100% платы за коммунальные услуги. Со своей стороны мы сейчас предложили мэру разработать на уровне муниципалитета меры дополнительной социальной помощи тем, для кого рост тарифов все же окажется существенным», — прокомментировал ситуацию Дмитрий Асанцев.</p>
<p>При этом, как особенно отмечают власти, все действующие льготы сохранятся в полном объеме. Ожидается, что работа в этом направлении будет завершена уже в I квартале 2017 года, то есть до введения в силу новых тарифов. Как заметил губернатор, это необходимо сделать для сохранения стабильности в обществе. Владимир Городецкий дал поручение минсоцразвития разработать в течение I квартала 2017 года дополнительные меры соцподдержки граждан при оплате коммунальных услуг, при том, что все действующие меры соцподдержки сохранятся в прежнем объеме.</p>
            <div class="group telegram"><em>Подписывайтесь на канал «Континент Сибирь» в <a href="https://telegram.me/ksonline" target="_blank">Telegram</a>, чтобы первыми узнавать о ключевых событиях в деловых и властных кругах региона. Для корректной работы приложения требуется выключить в настройках in app browser.</em></div>

        <div class="post-comments"><span class="comments-title"><i class="td-icon-comments" style="color:#fff;"></i>&nbsp;</span><span class="comments-link"><a href="#comments">КОММЕНТИРОВАТЬ</a></span></div>
        &nbsp;<br>&nbsp;<br>
        <div class="spelling-description">Нашли ошибку в тексте? Выделите ее и нажмите <span class="spelling-description-key">Ctrl</span> + <span class="spelling-description-key">Enter</span></div>
        </div>

  <div class="adsense">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ks -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8631905263304072"
     data-ad-slot="5588741142"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
  </div>



        <footer>
                        
            <div class="td-post-source-tags">
                                        <ul class="td-taxs td-post-small-box clearfix"><li><span>РЕГИОНЫ</span></li><li><a href="http://www.ksonline.ru/regions/novosibirskaya-oblast/" rel="tag">Новосибирская область</a></li></ul><!--/.post-meta-->        <ul class="td-taxs td-post-small-box clearfix"><li><span>ОТРАСЛИ</span></li><li><a href="http://www.ksonline.ru/industry/energetika/" rel="tag">Энергетика</a></li></ul><!--/.post-meta-->                <ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="http://www.ksonline.ru/tag/gorvodokanal/">Горводоканал</a></li><li><a href="http://www.ksonline.ru/tag/sibeko/">СИБЭКО</a></li><li><a href="http://www.ksonline.ru/tag/tarify/">тарифы</a></li></ul>            </div>

        <script>var block_td_uid_1_585cb8d2a0554 = new tdBlock();
block_td_uid_1_585cb8d2a0554.id = "td_uid_1_585cb8d2a0554";
block_td_uid_1_585cb8d2a0554.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_block_id_1946896864 td_uid_1_585cb8d2a0554_rand","td_column_number":3,"live_filter_cur_post_id":255138,"live_filter_cur_post_author":"2395"}';
block_td_uid_1_585cb8d2a0554.td_column_number = "3";
block_td_uid_1_585cb8d2a0554.block_type = "td_block_related_posts";
block_td_uid_1_585cb8d2a0554.post_count = "6";
block_td_uid_1_585cb8d2a0554.found_posts = "42";
block_td_uid_1_585cb8d2a0554.header_color = "";
block_td_uid_1_585cb8d2a0554.ajax_pagination_infinite_stop = "";
block_td_uid_1_585cb8d2a0554.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_1_585cb8d2a0554);
</script><div class="td_block_wrap td_block_related_posts td_block_id_1946896864 td_uid_1_585cb8d2a0554_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_585cb8d2a5589" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_585cb8d2a0554" href="#">СХОЖИЕ СТАТЬИ</a><a id="td_uid_3_585cb8d2a55c7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_585cb8d2a0554" href="#">БОЛЬШЕ ОТ АВТОРА</a></h4><div id=td_uid_1_585cb8d2a0554 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ksonline.ru/255007/deputaty-zaksobraniya-sobirayutsya-kontrolirovat-vyruchku-resursosnabzhayushhih-kompanij-ot-povyshennogo-tarifa-po-zhkh/" rel="bookmark" title="Новосибирские депутаты собираются контролировать использование выручки от повышенного тарифа по ЖКХ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2016/12/IMG_2576-218x150.jpg" alt="В заксобрании Новосибирской обалсти прошла совместная пресс-конференция спикера с руководителями всех фракций" title="Новосибирские депутаты собираются контролировать использование выручки от повышенного тарифа по ЖКХ"/></a></div>                <a href="http://www.ksonline.ru/category/power/" class="td-post-category">Власть</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/255007/deputaty-zaksobraniya-sobirayutsya-kontrolirovat-vyruchku-resursosnabzhayushhih-kompanij-ot-povyshennogo-tarifa-po-zhkh/" rel="bookmark" title="Новосибирские депутаты собираются контролировать использование выручки от повышенного тарифа по ЖКХ">Новосибирские депутаты собираются контролировать использование выручки от повышенного тарифа по ЖКХ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ksonline.ru/253468/obrastaet-politicheskimi-nyuansami/" rel="bookmark" title="Обрастает политическими нюансами"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2016/12/48_Gorodeckii_0149-218x150.jpg" alt="Владимир Городецкий (на переднем плане), Андрей Шимкив, Андрей Панферов (на заднем плане справа налево)" title="Обрастает политическими нюансами"/></a></div>                <a href="http://www.ksonline.ru/category/power/" class="td-post-category">Власть</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/253468/obrastaet-politicheskimi-nyuansami/" rel="bookmark" title="Обрастает политическими нюансами">Обрастает политическими нюансами</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ksonline.ru/253342/vyacheslav-ilyuhin-pravila-ustanovit-ne-slozhno-nuzhna-lish-politicheskaya-volya/" rel="bookmark" title="Вячеслав Илюхин: «Правила установить не сложно, нужна лишь политическая воля»"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2016/12/iluhin_3729-218x150.jpg" alt="Вячеслав Илюхин" title="Вячеслав Илюхин: «Правила установить не сложно, нужна лишь политическая воля»"/></a></div>                <a href="http://www.ksonline.ru/category/power/politika/" class="td-post-category">Политика</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/253342/vyacheslav-ilyuhin-pravila-ustanovit-ne-slozhno-nuzhna-lish-politicheskaya-volya/" rel="bookmark" title="Вячеслав Илюхин: «Правила установить не сложно, нужна лишь политическая воля»">Вячеслав Илюхин: «Правила установить не сложно, нужна лишь политическая воля»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ksonline.ru/253341/pora-pereklyuchat/" rel="bookmark" title="Пора переключать"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2016/02/06_GS_02-218x150.jpg" alt="Дмитрий Асанцев" title="Пора переключать"/></a></div>                <a href="http://www.ksonline.ru/category/power/" class="td-post-category">Власть</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/253341/pora-pereklyuchat/" rel="bookmark" title="Пора переключать">Пора переключать</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ksonline.ru/253291/vladimir-gorodetskij-rost-tarifov-na-zhkh-neizbezhen/" rel="bookmark" title="Владимир Городецкий: рост тарифов на ЖКХ неизбежен"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2016/12/gorodecki5943-218x150.jpg" alt="" title="Владимир Городецкий: рост тарифов на ЖКХ неизбежен"/></a></div>                <a href="http://www.ksonline.ru/category/power/" class="td-post-category">Власть</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/253291/vladimir-gorodetskij-rost-tarifov-na-zhkh-neizbezhen/" rel="bookmark" title="Владимир Городецкий: рост тарифов на ЖКХ неизбежен">Владимир Городецкий: рост тарифов на ЖКХ неизбежен</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ksonline.ru/252258/deputaty-podderzhali-gubernatora-v-povyshenii-kommunalnyh-tarifov/" rel="bookmark" title="Депутаты поддержали губернатора в повышении коммунальных тарифов"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2016/12/ZS_8868-218x150.jpg" alt="повышение тарифов ЖКХ" title="Депутаты поддержали губернатора в повышении коммунальных тарифов"/></a></div>                <a href="http://www.ksonline.ru/category/stil-zhizni/obshhestvo/" class="td-post-category">Общество</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/252258/deputaty-podderzhali-gubernatora-v-povyshenii-kommunalnyh-tarifov/" rel="bookmark" title="Депутаты поддержали губернатора в повышении коммунальных тарифов">Депутаты поддержали губернатора в повышении коммунальных тарифов</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_585cb8d2a0554" data-td_block_id="td_uid_1_585cb8d2a0554"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_585cb8d2a0554" data-td_block_id="td_uid_1_585cb8d2a0554"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    
<div id="unit_82674"><a rel="nofollow" href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82674.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<div id="unit_82719"><a rel="nofollow" href="http://net.finam.ru/">Новости net.finam.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.net.finam.ru/data/js/82719.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
            
                      <meta itemprop="author" content = "Татьяна Штабель"><meta itemprop="datePublished" content="2016-12-23T12:40:20+00:00"><meta itemprop="headline " content="Главное — сохранить  стабильность в области"><meta itemprop="image" content="http://www.ksonline.ru/wp-content/uploads/2016/12/49_sibeco.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->


	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>НЕТ КОММЕНТАРИЕВ</span></h4>
            </div>

            						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">ОСТАВЬТЕ ОТВЕТ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/255138/glavnoe-sohranit-stabilnost-v-oblasti/#respond" style="display:none;">Отменить ответ</a></small></h3>
									<p class="must-log-in">You must be <a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">logged in </a>to post a comment.</p>					<div class="ulogin_block"><div class="ulogin_label">&nbsp;&nbsp;</div><div id=uLogin14091563 class="ulogin_panel" data-uloginid="4647016b" data-ulogin="redirect_uri=http%3A%2F%2Fwww.ksonline.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttp%253A%252F%252Fwww.ksonline.ru%252F255138%252Fglavnoe-sohranit-stabilnost-v-oblasti%252F%2523commentform;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin14091563')</script>							</div><!-- #respond -->
			    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
	   			                
<div class="main-news widget">
<h4 class="block-title"><span><a href="/category/news/">ЛЕНТА НОВОСТЕЙ</a></span></h4><ul id="asdb-recent-posts">	<p class="day color3">23&nbsp;Декабрь, Пятница</p><a href='http://www.ksonline.ru/255122/v-novosibirske-po-franshize-otkrylsya-magazin-odezhdy-bezko/'><code class="post-item-clock">12:28&nbsp;</code><p class="wnews">В Новосибирске по франшизе открылся магазин одежды Bezko</p></a>
	<a href='http://www.ksonline.ru/255067/hyundai-naznachila-vtorogo-ofitsialnogo-dilera-v-novokuznetske/'><code class="post-item-clock">10:30&nbsp;</code><p class="wnews">Hyundai назначил второго официального дилера в Новокузнецке</p></a>
	<a href='http://www.ksonline.ru/255053/vladimir-gorodetskij-prizval-promyshlennikov-sosredotochitsya-na-privlechenii-investitsij/'><code class="post-item-clock">9:30&nbsp;</code><p class="wnews">Владимир Городецкий призвал промышленников сосредоточиться на привлечении инвестиций</p></a>
	<p class="day color3">22&nbsp;Декабрь, Четверг</p><a href='http://www.ksonline.ru/255009/v-park-s7-airlines-v-novosibirske-postupyat-samolety-embraer-170-lr/'><code class="post-item-clock">17:43&nbsp;</code><p class="wnews">В парк S7 Airlines в Новосибирске поступят самолеты Embraer 170-LR</p></a>
	<a href='http://www.ksonline.ru/255007/deputaty-zaksobraniya-sobirayutsya-kontrolirovat-vyruchku-resursosnabzhayushhih-kompanij-ot-povyshennogo-tarifa-po-zhkh/'><code class="post-item-clock">17:36&nbsp;</code><p class="wnews">Новосибирские депутаты собираются контролировать использование выручки от повышенного тарифа по ЖКХ</p></a>
	<a href='http://www.ksonline.ru/255001/byudzhet-tomskoj-oblasti-prinyat-s-defitsitom-v-2-6-mlrd-rub/'><code class="post-item-clock">16:23&nbsp;</code><p class="wnews">Бюджет Томской области принят с дефицитом в 2,6 млрд руб</p></a>
	<a href='http://www.ksonline.ru/254988/v-omskoj-oblasti-za-razmeshhenie-othodov-bez-litsenzii-oshtrafovany-neskolko-predpriyatij/'><code class="post-item-clock">14:33&nbsp;</code><p class="wnews">В Омской области за размещение отходов без лицензии оштрафованы несколько предприятий</p></a>
	<a href='http://www.ksonline.ru/254971/vladislav-kryuchkov-vozvedet-v-tsentre-novosibirska-dom-neobychnoj-formy/'><code class="post-item-clock">12:51&nbsp;</code><p class="wnews">Владислав Крючков возведет в центре Новосибирска дом необычной формы</p></a>
	<a href='http://www.ksonline.ru/254962/utverzhden-byudzhet-novosibirskoj-oblasti-na-2017-god/'><code class="post-item-clock">12:23&nbsp;</code><p class="wnews">Утвержден бюджет Новосибирской области на 2017 год</p></a>
	<a href='http://www.ksonline.ru/254956/zhiteli-sibiri-nastroeny-pessimistichnee-vseh-v-rossii/'><code class="post-item-clock">11:34&nbsp;</code><p class="wnews">Жители Сибири настроены пессимистичнее всех в России</p></a>
	<a href='http://www.ksonline.ru/254946/v-novosibirske-ofitsialno-otkrylsya-tretij-gipermarket-lerua-merlen/'><code class="post-item-clock">10:54&nbsp;</code><p class="wnews">В Новосибирске официально открылся третий гипермаркет «Леруа Мерлен»</p></a>
	<a href='http://www.ksonline.ru/254940/gendirektor-kompanii-po-torgovle-selhoztehniki-obvinyaetsya-v-hishhenii-154-mln-rub/'><code class="post-item-clock">10:29&nbsp;</code><p class="wnews">Гендиректор компании по торговле сельхозтехникой обвиняется в хищении 154 млн руб</p></a>
	<a href='http://www.ksonline.ru/254935/tolmachyovo-obsluzhil-rekordnoe-kolichestvo-passazhirov-c-momenta-svoego-osnovaniya/'><code class="post-item-clock">10:13&nbsp;</code><p class="wnews">Толмачёво обслужил рекордное количество пассажиров c момента своего основания</p></a>
	<p class="day color3">21&nbsp;Декабрь, Среда</p><a href='http://www.ksonline.ru/254895/sibmost-vedet-peregovory-o-vozmozhnom-vyzdorovlenii-s-afk-sistema-vladimira-evtushenkova/'><code class="post-item-clock">17:41&nbsp;</code><p class="wnews">&#171;Сибмост&#187; ведет переговоры с АФК &#171;Система&#187; Владимира Евтушенкова</p></a>
	<a href='http://www.ksonline.ru/254896/v-2017-godu-v-novosibirskoj-oblasti-planiruyut-provesti-kapremont-v-667-domah/'><code class="post-item-clock">17:40&nbsp;</code><p class="wnews">В 2017 году в Новосибирской области планируют провести капремонт в 667 домах</p></a>
	<a href='http://www.ksonline.ru/254887/deputaty-podderzhali-programmu-razvitiya-predprinimatelstva-v-novosibirskoj-oblasti/'><code class="post-item-clock">17:06&nbsp;</code><p class="wnews">В Новосибирской области сокращаются объемы поддержки предпринимателей</p></a>
	<a href='http://www.ksonline.ru/254879/fond-borby-s-korruptsiej-alekseya-navalnogo-dobralsya-do-novosibirskogo-ostrova/'><code class="post-item-clock">16:26&nbsp;</code><p class="wnews">«Фонд борьбы с коррупцией» Алексея Навального добрался до новосибирского «Острова»</p></a>
	<a href='http://www.ksonline.ru/254853/osuzhdennyj-po-delu-interry-dmitrij-petrov-uzhe-vecherom-budet-na-svobode/'><code class="post-item-clock">15:56&nbsp;</code><p class="wnews">Осужденный по делу &#171;Интерры&#187; Дмитрий Петров вечером будет на свободе</p></a>
</ul></div>
				                                                <aside class="widget widget_polls-widget"><div class="block-title"><span>ОПРОС</span></div><div id="polls-15" class="wp-polls">
	<form id="polls_form_15" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_15_nonce" name="wp-polls-nonce" value="2fe1021df3" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="15" /></p>
		<h5 style="text-align: left;"><strong>Какую из строительных организаций Новосибирска, вы бы назвали лучшей компанией 2016-го года?</strong></h5><div id="polls-15-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-138" name="poll_15" value="138" /> <label for="poll-answer-138">ГК «Стрижи»</label></li>
		<li><input type="radio" id="poll-answer-139" name="poll_15" value="139" /> <label for="poll-answer-139">Группа компаний Владислава Крючкова</label></li>
		<li><input type="radio" id="poll-answer-140" name="poll_15" value="140" /> <label for="poll-answer-140">СК «Сибирь»</label></li>
		<li><input type="radio" id="poll-answer-141" name="poll_15" value="141" /> <label for="poll-answer-141">Компания «Сибакадемстрой»</label></li>
		<li><input type="radio" id="poll-answer-142" name="poll_15" value="142" /> <label for="poll-answer-142">СК «Вира-Строй»</label></li>
		<li><input type="radio" id="poll-answer-143" name="poll_15" value="143" /> <label for="poll-answer-143">«Доступное жилье»</label></li>
		<li><input type="radio" id="poll-answer-144" name="poll_15" value="144" /> <label for="poll-answer-144">ГК «КПД-Газстрой»</label></li>
		<li><input type="radio" id="poll-answer-145" name="poll_15" value="145" /> <label for="poll-answer-145">ХК «Первый строительный фонд»</label></li>
		<li><input type="radio" id="poll-answer-146" name="poll_15" value="146" /> <label for="poll-answer-146">ГК «Дискус-Плюс»</label></li>
		<li><input type="radio" id="poll-answer-147" name="poll_15" value="147" /> <label for="poll-answer-147">«Краснообскмонтажспецстрой»</label></li>
		<li><input type="radio" id="poll-answer-148" name="poll_15" value="148" /> <label for="poll-answer-148">«Метаприбор»</label></li>
		<li><input type="radio" id="poll-answer-149" name="poll_15" value="149" /> <label for="poll-answer-149">ГК «ПТК-30»</label></li>
		<li><input type="radio" id="poll-answer-150" name="poll_15" value="150" /> <label for="poll-answer-150">ГК «Кварсис»</label></li>
		<li><input type="radio" id="poll-answer-151" name="poll_15" value="151" /> <label for="poll-answer-151">ЗАО «Строитель»</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Голосовать   " class="Buttons" onclick="poll_vote(15);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(15); return false;" title="Смотреть результаты этого опроса">Результаты опроса</a></p></div>
	</form>
</div>
<div id="polls-15-loading" class="wp-polls-loading"><img src="http://www.ksonline.ru/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Загрузка ..." title="Загрузка ..." class="wp-polls-image" />&nbsp;Загрузка ...</div>
<ul><a href="http://www.ksonline.ru/pollsarchive"><p style="text-align: center;">Архив опросов</p></a></ul></aside><aside class="widget widget_text">			<div class="textwidget">  <style>
.delovoi-sezon-bfm {
    width: 336px;
    height: 60px;
    background-image: url("http://www.ksonline.ru/wp-content/uploads/2015/09/bfm-z.png");
 
    -webkit-animation: play 50s steps(1200) infinite;
       -moz-animation: play 50s steps(1200) infinite;
        -ms-animation: play 50s steps(1200) infinite;
         -o-animation: play 50s steps(1200) infinite;
            animation: play 50s steps(1200) infinite;
}
 
@-webkit-keyframes play {
   from { background-position:    0px; }
     to { background-position: -654px; }
}
 
@-moz-keyframes play {
   from { background-position:    0px; }
     to { background-position: -654px; }
}
 
@-ms-keyframes play {
   from { background-position:    0px; }
     to { background-position: -654px; }
}
 
@-o-keyframes play {
   from { background-position:    0px; }
     to { background-position: -654px; }
}
 
@keyframes play {
   from { background-position:    0px; }
     to { background-position: -654px; }
}
  </style>


<div class="delovoi-sezon-bfm"><a href="https://soundcloud.com/xqjjpjb3pmjg" target="blank"><img src="http://www.ksonline.ru/wp-content/uploads/2016/06/bfm.png" title="Континент Сибирь на Business FM - Деловой Сезон"></a></div></div>
		</aside><div id='c5144_0_6' class='sam-container sam-place' data-sam='1'></div><aside class="widget simple_ads_manager_ad_widget"><div id='c8345_178_6' class='sam-container sam-ad'><a  href='http://telegram.me/ksonline' target='_blank' ><img src='http://www.ksonline.ru/wp-content/uploads/2016/07/ban_tele_ks.gif'  alt='«Континент Сибирь» запустил канал  на сервисе Telegram'  /></a></div></aside><aside class="widget simple_ads_manager_widget"><div id='c5657_0_7' class='sam-container sam-place' data-sam='1'></div></aside><aside class="widget widget_text">			<div class="textwidget"><div id="unit_82717"><a  rel ="nofollow" href="http://net.finam.ru/">Новости net.finam.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.net.finam.ru/data/js/82717.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div>
		</aside><aside class="widget simple_ads_manager_widget"><div id='c8659_0_13' class='sam-container sam-ad'><!-- Yandex.RTB R-A-57912-1 -->
<div id="yandex_rtb_R-A-57912-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-57912-1",
                renderTo: "yandex_rtb_R-A-57912-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></aside><aside class="widget simple_ads_manager_widget"><div id='c6886_0_8' class='sam-container sam-place' data-sam='1'></div></aside><script>var block_td_uid_4_585cb8d2b4fac = new tdBlock();
block_td_uid_4_585cb8d2b4fac.id = "td_uid_4_585cb8d2b4fac";
block_td_uid_4_585cb8d2b4fac.atts = '{"custom_title":"\u0410\u0412\u0422\u041e\u0420\u0421\u041a\u0418\u0415 \u041a\u041e\u041b\u041e\u041d\u041a\u0418","custom_url":"\/category\/columns\/","header_text_color":"#","header_color":"#","category_id":"5481","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_3299950906 td_uid_4_585cb8d2b4fac_rand"}';
block_td_uid_4_585cb8d2b4fac.td_column_number = "1";
block_td_uid_4_585cb8d2b4fac.block_type = "td_block_99";
block_td_uid_4_585cb8d2b4fac.post_count = "4";
block_td_uid_4_585cb8d2b4fac.found_posts = "295";
block_td_uid_4_585cb8d2b4fac.header_color = "#";
block_td_uid_4_585cb8d2b4fac.ajax_pagination_infinite_stop = "";
block_td_uid_4_585cb8d2b4fac.max_num_pages = "74";
tdBlocksArray.push(block_td_uid_4_585cb8d2b4fac);
</script><div class="td_block_wrap td_block_99 td_block_widget td_block_id_3299950906 td_uid_4_585cb8d2b4fac_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><a href="/category/columns/">АВТОРСКИЕ КОЛОНКИ</a></h4><div id=td_uid_4_585cb8d2b4fac class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_mod_author td_block_author td_mod_wrap td_module_99 td_module_wrap td-animation-stack"
        itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://www.ksonline.ru/255098/kto-i-kak-budet-upravlyat-novosibirskoj-oblastyu-v-blizhajshee-desyatiletie/" rel="bookmark" title="Кто и как будет управлять Новосибирской областью в ближайшее десятилетие?"><img width="80" height="100" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2016/12/kashafutdinov-80x100.png" alt="Вадим Кашафутдинов" title="Кто и как будет управлять Новосибирской областью в ближайшее десятилетие?"/></a></div>
        <div class="td-post-author-name"><a itemprop="author" href="http://www.ksonline.ru/author/kashafutdinov-vadim/">Вадим Кашафутдинов</a><p class="meta-office"></p></div>
        <div class="item-details">

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/255098/kto-i-kak-budet-upravlyat-novosibirskoj-oblastyu-v-blizhajshee-desyatiletie/" rel="bookmark" title="Кто и как будет управлять Новосибирской областью в ближайшее десятилетие?">Кто и как будет управлять Новосибирской областью в ближайшее десятилетие?</a></h3>
            <div class="meta-info">
                                            </div>
            <div class="td-post-text-excerpt author-excerpt ">
                <span style="color: #82B965;display:table;float:left;margin-right:10px;"><i class="fa fa-quote-left fa-2x"></i></span>
                <span style="display:table;">
                Вполне возможно, уходящий год в Новосибирской области стал годом переоценки ценностей и пробы сил фигур, которые будут определять лицо региона после 2018 года. 

При...                </span>
            </div>

        </div>
            
            <meta itemprop="author" content = "Вадим Кашафутдинов"><meta itemprop="datePublished" content="2016-12-23T09:49:12+00:00"><meta itemprop="headline " content="Кто и как будет управлять Новосибирской областью в ближайшее десятилетие?"><meta itemprop="image" content="http://www.ksonline.ru/wp-content/uploads/2016/12/kashafutdinov.png"><meta itemprop="interactionCount" content="UserComments:0"/>
        <div class="hr"></div>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_mod_author td_block_author td_mod_wrap td_module_99 td_module_wrap td-animation-stack"
        itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://www.ksonline.ru/254270/v-kakoj-strane-biznesmenu-izuchat-anglijskij-yazyk/" rel="bookmark" title="В какой стране бизнесмену изучать английский язык?"><img width="80" height="100" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2016/06/petrova-80x100.png" alt="Анна Петрова" title="В какой стране бизнесмену изучать английский язык?"/></a></div>
        <div class="td-post-author-name"><a itemprop="author" href="http://www.ksonline.ru/author/anna_petrova/">Анна Петрова</a><p class="meta-office">Директор ITEC Новосибирск</p></div>
        <div class="item-details">

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/254270/v-kakoj-strane-biznesmenu-izuchat-anglijskij-yazyk/" rel="bookmark" title="В какой стране бизнесмену изучать английский язык?">В какой стране бизнесмену изучать английский язык?</a></h3>
            <div class="meta-info">
                                            </div>
            <div class="td-post-text-excerpt author-excerpt ">
                <span style="color: #82B965;display:table;float:left;margin-right:10px;"><i class="fa fa-quote-left fa-2x"></i></span>
                <span style="display:table;">
                В своей прошлой колонке я рассказала о том, чему учиться бизнесмену, и одним из навыков был английский язык. Сегодня хочу продолжить тему обучения и поговорить...                </span>
            </div>

        </div>
            
            <meta itemprop="author" content = "Анна Петрова"><meta itemprop="datePublished" content="2016-12-19T12:45:01+00:00"><meta itemprop="headline " content="В какой стране бизнесмену изучать английский язык?"><meta itemprop="image" content="http://www.ksonline.ru/wp-content/uploads/2016/06/petrova.png"><meta itemprop="interactionCount" content="UserComments:0"/>
        <div class="hr"></div>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_mod_author td_block_author td_mod_wrap td_module_99 td_module_wrap td-animation-stack"
        itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://www.ksonline.ru/251040/kafka-v-gogol-tsentre/" rel="bookmark" title="Кафка в «Гоголь-центре»"><img width="80" height="100" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2016/12/Maidibor-80x100.png" alt="Екатерина Майдибор" title="Кафка в «Гоголь-центре»"/></a></div>
        <div class="td-post-author-name"><a itemprop="author" href="http://www.ksonline.ru/author/maidibor/">Екатерина Майдибор</a><p class="meta-office">Директор ООО «СибФитнес»</p></div>
        <div class="item-details">

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/251040/kafka-v-gogol-tsentre/" rel="bookmark" title="Кафка в «Гоголь-центре»">Кафка в «Гоголь-центре»</a></h3>
            <div class="meta-info">
                                            </div>
            <div class="td-post-text-excerpt author-excerpt ">
                <span style="color: #82B965;display:table;float:left;margin-right:10px;"><i class="fa fa-quote-left fa-2x"></i></span>
                <span style="display:table;">
                Мне очень интересно творчество людей, которые называют Франца Кафку своим любимым писателем. Я вот Кафку начала читать поздно. Последний роман — совсем недавно, перед осенней премьерой...                </span>
            </div>

        </div>
            
            <meta itemprop="author" content = "Екатерина Майдибор"><meta itemprop="datePublished" content="2016-12-05T10:59:48+00:00"><meta itemprop="headline " content="Кафка в «Гоголь-центре»"><meta itemprop="image" content="http://www.ksonline.ru/wp-content/uploads/2016/12/Maidibor.png"><meta itemprop="interactionCount" content="UserComments:0"/>
        <div class="hr"></div>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_mod_author td_block_author td_mod_wrap td_module_99 td_module_wrap td-animation-stack"
        itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://www.ksonline.ru/247257/rasshifruj-menya-esli-smozhesh/" rel="bookmark" title="Расшифруй меня, если сможешь"><img width="80" height="100" itemprop="image" class="entry-thumb" src="http://www.ksonline.ru/wp-content/uploads/2016/11/bondarenko-80x100.png" alt="Александр Бондаренко" title="Расшифруй меня, если сможешь"/></a></div>
        <div class="td-post-author-name"><a itemprop="author" href="http://www.ksonline.ru/author/bondarenko/">Александр Бондаренко</a><p class="meta-office">Региональный представитель «Лаборатории Касперского» в СФО и ДВФО</p></div>
        <div class="item-details">

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ksonline.ru/247257/rasshifruj-menya-esli-smozhesh/" rel="bookmark" title="Расшифруй меня, если сможешь">Расшифруй меня, если сможешь</a></h3>
            <div class="meta-info">
                                            </div>
            <div class="td-post-text-excerpt author-excerpt ">
                <span style="color: #82B965;display:table;float:left;margin-right:10px;"><i class="fa fa-quote-left fa-2x"></i></span>
                <span style="display:table;">
                В 2016 году было зафиксировано большое количество киберпреступлений с использованием программ-вымогателей, многие из которых вызвали по-настоящему широкий общественный резонанс. По нашим прогнозам, по частоте использования...                </span>
            </div>

        </div>
            
            <meta itemprop="author" content = "Александр Бондаренко"><meta itemprop="datePublished" content="2016-11-07T13:19:25+00:00"><meta itemprop="headline " content="Расшифруй меня, если сможешь"><meta itemprop="image" content="http://www.ksonline.ru/wp-content/uploads/2016/11/bondarenko.png"><meta itemprop="interactionCount" content="UserComments:0"/>
        <div class="hr"></div>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget simple_ads_manager_widget"><div id='c8261_0_9' class='sam-container sam-place' data-sam='0'></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span3">
				                <aside class="widget widget_nav_menu"><div class="block-title"><span>О НАС</span></div><div class="menu-o-nas-container"><ul id="menu-o-nas" class="menu"><li id="menu-item-179771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-179771"><a href="http://www.ksonline.ru/editorial/">Редакция</a></li>
<li id="menu-item-179777" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179777"><a href="http://www.ksonline.ru/partners/">Партнёры</a></li>
<li id="menu-item-179772" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179772"><a href="http://www.ksonline.ru/contacts/">Контакты</a></li>
<li id="menu-item-179778" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179778"><a href="http://www.ksonline.ru/map/">Карта сайта</a></li>
</ul></div></aside><aside class="widget widget_nav_menu"><div class="block-title"><span>РЕКЛАМА</span></div><div class="menu-reklama-container"><ul id="menu-reklama" class="menu"><li id="menu-item-228315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-228315"><a href="http://www.ksonline.ru/advertiser/">В бумажных изданиях</a></li>
<li id="menu-item-185170" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-185170"><a href="http://www.ksonline.ru/advertiser/site/">На сайте</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span3">
                                <aside class="widget widget_nav_menu"><div class="block-title"><span>РАСПРОСТРАНЕНИЕ</span></div><div class="menu-rasprostranenie-container"><ul id="menu-rasprostranenie" class="menu"><li id="menu-item-179791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-179791"><a href="http://www.ksonline.ru/distribution/">Точки распространения газеты Континент Сибирь</a></li>
<li id="menu-item-179792" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179792"><a href="http://www.ksonline.ru/service_distribution/">Услуги службы распространения</a></li>
<li id="menu-item-185397" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-185397"><a href="http://www.ksonline.ru/subscribe/">Подписка на издания</a></li>
<li id="menu-item-179794" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-179794"><a href="http://www.ksonline.ru/feed/">RSS</a></li>
</ul></div></aside><aside class="widget widget_nav_menu"><div class="block-title"><span>ПОСЛЕДНИЕ НОВОСТИ</span></div><div class="menu-poslednie-novosti-container"><ul id="menu-poslednie-novosti" class="menu"><li id="menu-item-9147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9147"><a href="http://www.ksonline.ru/regionalnie-novosti-s/">Региональные новости</a></li>
<li id="menu-item-9148" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9148"><a href="http://www.ksonline.ru/finansi-s/">Финансы</a></li>
<li id="menu-item-9149" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9149"><a href="http://www.ksonline.ru/politika-s/">Политика</a></li>
<li id="menu-item-9150" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9150"><a href="http://www.ksonline.ru/stroitelstvo-s/">Строительство</a></li>
<li id="menu-item-9151" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9151"><a href="http://www.ksonline.ru/biznes-s/">Бизнес</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span3">
                                <aside class="widget widget_nav_menu"><div class="block-title"><span>О КОМПАНИЯХ</span></div><div class="menu-o-kompaniyah-container"><ul id="menu-o-kompaniyah" class="menu"><li id="menu-item-179779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-179779"><a href="http://www.ksonline.ru/reitingi-s/">Рейтинги</a></li>
<li id="menu-item-179783" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179783"><a href="http://www.ksonline.ru/biznes-centri-s/">Бизнес центры</a></li>
<li id="menu-item-179780" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179780"><a href="http://www.ksonline.ru/taxi-s/">Такси</a></li>
<li id="menu-item-179782" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179782"><a href="http://www.ksonline.ru/otzivi-s/">Отзывы</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span3">
                                <div class="footer-4 widget"><h4 class="block-title"><span>РЕЙТИНГИ</span></h4><div class="menu-rejtingi-3-container"><ul id="menu-rejtingi-3" class="menu"><li id="menu-item-32669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-32669"><a href="http://www.ksonline.ru/reitingi-s/web-studii/">Рейтинг Веб студий</a></li>
<li id="menu-item-32670" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32670"><a href="http://www.ksonline.ru/reitingi-s/gubernatori/">Рейтинг губернаторов</a></li>
<li id="menu-item-32671" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32671"><a href="http://www.ksonline.ru/reitingi-s/internet-magazini/">Рейтинг интернет магазинов</a></li>
<li id="menu-item-32672" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32672"><a href="http://www.ksonline.ru/reitingi-s/oblasti/">Рейтинг области</a></li>
<li id="menu-item-32673" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32673"><a href="http://www.ksonline.ru/reitingi-s/pensionnie-fondi/">Рейтинг пенсионных фондов</a></li>
<li id="menu-item-32674" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32674"><a href="http://www.ksonline.ru/reitingi-s/proizvoditeli/">Рейтинг производителей</a></li>
<li id="menu-item-32675" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32675"><a href="http://www.ksonline.ru/reitingi-s/professii/">Рейтинг профессий</a></li>
<li id="menu-item-32676" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32676"><a href="http://www.ksonline.ru/reitingi-s/restorani/">Рейтинг ресторанов</a></li>
<li id="menu-item-32677" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32677"><a href="http://www.ksonline.ru/reitingi-s/strahovii-kompanii/">Рейтинг страховых компаний</a></li>
<li id="menu-item-32678" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32678"><a href="http://www.ksonline.ru/reitingi-s/upravlaushie-kompanii/">Рейтинг управляющих компаний</a></li>
<li id="menu-item-32679" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32679"><a href="http://www.ksonline.ru/reitingi-s/firmi/">Рейтинг фирм</a></li>
<li id="menu-item-32680" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32680"><a href="http://www.ksonline.ru/reitingi-s/banki/">Рейтинги банков</a></li>
</ul></div></div>            </div>
        </div>
    </div>
</div>
<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span10 td-sub-footer-menu">
                        <div class="menu-nizhnee-container"><ul id="menu-nizhnee" class="td-subfooter-menu"><li id="menu-item-9155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-9155"><a href="/ks/">Континент Сибирь. Газета</a></li>
<li id="menu-item-9153" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9153"><a href="/ss/">Самое-Самое. Журнал</a></li>
<li id="menu-item-9154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9154"><a href="/su/">Стратегии Успеха. Журнал</a></li>
<li id="menu-item-32565" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32565"><a href="http://www.ksonline.ru/b2b_services/company/">Каталог компаний</a></li>
<li id="menu-item-32566" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32566"><a href="http://www.ksonline.ru/author/">Авторские колонки</a></li>
<li id="menu-item-32567" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32567"><a href="http://www.ksonline.ru/category/fotobank/">Фотобанк</a></li>
</ul></div>                </div>

                <div class="td-pb-span2 td-sub-footer-copy">
                    
                </div>
            </div>
<div class="row-fluid ">
	<div>&nbsp;</div>
		<div style='width:15%;float:left;display:table;'>
			<span style='font-family:Arial;font-size:64px;'><strong>16</strong>+</span>
		</div>
		<div style='width:83%;font-size:11px;font-weight:300;display:table;'><span style="font-family:'Roboto Condensed';font-size:11px;line-height:1.2em">
			<p>© 2016 ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ». Все права защищены</p>
			<p>Вся информация, опубликованная на сайте ksonline.ru, принадлежит ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ». Материалы, находящиеся на сайте в открытом доступе, не могут быть воспроизведены телеканалами, радиостанциями, газетами и журналами без ссылки на «Бизнес-портал «Континент Сибирь», а сайтами и страницами в сети Интернет (в том числе и сайтами и страницами СМИ) — не могут быть воспроизведены без гиперссылки ksonline.ru и ссылки на «Бизнес-портал «Континент Сибирь». Письменного разрешения для воспроизведения материалов из открытого доступа не требуется. Материалы «Бизнес-портала «Континент Сибирь», опубликованные в закрытом доступе или распространяемые по email-подписке, не могут быть воспроизведены в средствах массовой информации и на серверах сети Интернет без письменного разрешения ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ». Фотоизображения, размещенные на сайте, являются исключительной собственностью ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ» и могут быть приобретены на специальных условиях. Полное или частичное воспроизведение фотоизображений без письменного разрешения владельца запрещается. Ответственность за содержание рекламных объявлений, в том числе баннеров, размещенных на веб-сайте, несет рекламодатель. ООО «КОНТИНЕНТ СИБИРЬ. ХОЛДИНГ» не несет ответственность за содержание веб-сайтов, на которые даются гиперссылки. За информацию, содержащуюся в личном кабинете компаний, зарегистрированных в базе предприятий портала ksonline.ru, а также публикаций раздела «новости компаний» редакция ответственности не несет.</p></span>
		</div>
</div>

        </div>
    </div>

    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.5.1 (rara)
        Deploy mode: deploy
        
        uid: 585cb8d2c4045
    -->

    <link rel='stylesheet' id='ulogin-style-css'  href='http://www.ksonline.ru/wp-content/plugins/ulogin/css/ulogin.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ksonline.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.ksonline.ru\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.ksonline.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0451 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 \u043d\u0435\u043c\u043d\u043e\u0433\u043e...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b \u043e\u0442\u0432\u0435\u0442 \u043e\u043f\u0440\u043e\u0441\u0430.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e\u0435 \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0432\u044b\u0431\u0440\u0430\u043d\u043d\u044b\u0445 \u043e\u0442\u0432\u0435\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-content/plugins/wp-polls/polls-js.js' defer='defer'></script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-content/themes/Newspaper/js/tagdiv_theme.js' defer='defer'></script>
<script type='text/javascript' src='http://www.ksonline.ru/wp-includes/js/comment-reply.min.js' defer='defer'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    td_ajax_count.td_get_views_counts_ajax("post","[255138]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.ksonline.ru/wp-content/themes/ksonline.ru/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.ksonline.ru/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<div class="td-sub-footer-container counter">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12 td-sub-footer-menu">
				<div class="counter">
<!--Счетчики-->


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22557313 = new Ya.Metrika({
                    id:22557313,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22557313" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- google.analytics counter -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-6694630-4', 'auto');  // Replace with your property ID.
ga('send', 'pageview');

</script>
<!-- ./google.analytics counter -->


<!--LiveInternet counter-->
<script type="text/javascript">document.write("<a href='http://www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t13.3;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script>
<!--/LiveInternet-->

<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2260707"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2260707/">
<img src="http://counter.rambler.ru/top100.cnt?2260707" alt="Rambler's Top100" border="0" />
</a>
</noscript>
<!-- end of Top100 code -->

<!--Rating@Mail.ru counter-->
<a target="_top" rel="nofollow" href="http://top.mail.ru/jump?from=1894258">
<img src="http://d7.ce.bc.a1.top.mail.ru/counter?id=1894258;t=68"
border="0" height="31" width="38" alt="Рейтинг@Mail.ru"></a>
<!--// Rating@Mail.ru counter-->

<!--./Счетчики-->

<span style="float:right;font-family:cuprum;margin-top: 10px;"> Изготовление сайта: <a style="color:#ccc;" href="http://wpbuild.ru/">АртШторм, рекламная мастерская</a></span>
				</div>
<div style="text-align:center;margin-top:10px;">

</div>
			</div>
		</div>
	</div>
</div>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4468/4786 objects using apc
Page Caching using disk: enhanced
Database Caching 75/183 queries in 10.919 seconds using memcached

 Served from: www.ksonline.ru @ 2016-12-23 12:40:34 by W3 Total Cache -->